Ergebnis 1 bis 9 von 9
  1. #1

    Registriert seit
    15.02.2011
    Ort
    FHH
    Beiträge
    59

    R100R verliert Öl

    Hallo Ihr Q-Treiber,

    zur Zeit sind wir mit unseren R100R's in Schweden unterwegs. Heute Morgen befand sich unter einer Maschine ein Ölfleck von ca. 6 cm Durchmesser. Das Öl tritt offensichtlich an der Stelle aus dem Motorblock aus an der die Gummidichtung der Stößelschutzrohre sitzt. Die Dichtung sieht heil aus. Letztes Jahr hat die Maschine in einer Werkstatt alle Stößelstangen erneuert bekommen und ist seitdem ca.700 km gelaufen. Bis nach Hause haben wir noch ca. 1500 km zu fahren. Sollen wir den Ölverlust einfach nur ausgleichen oder können wir mit Bordmitteln den Ölverlust beheben.
    Gruß aus Knivsta sendet
    Wilfried
    I'm wet and I'm cold
    But thank God I ain't old

  2. #2
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    964

    AW: R100R verliert Öl

    Hallo Wilfried,

    Öl kontrollieren und weiterfahren. Kaputtgehen kann da nichts.
    Deswegen im Urlaub die Q auseinanderreissen, Zylinder ziehen etc. würde ich nicht, zumal der Verlust am Ölstand wohl kaum merklich sein wird.
    Also BABBEDECKEL drunner und ferdisch.

    Gruß
    Kai
    G/S Treiber,
    verflossene Liebschaften: RD 350, XT 500, Laverda 10003C, Yamaha XVZ 550, Yamaha TR1, BMW R80/7

  3. #3
    Avatar von Wilhelm
    Registriert seit
    20.02.2009
    Ort
    Berlin
    Beiträge
    2.557

    AW: R100R verliert Öl

    Hallo Wilfried,

    aufwischen & Öl reinkippen kann gehen, muß aber nicht. Ganz so leicht würde ich es nicht nehmen. Wovon du schreibst, sind ja nicht nur zwei Tropfen. Und weniger wird es sicher nicht von allein.

    Wichtig ist zuerst mal, genau zu kontrollieren, ob Öl auf dem Hinterreifen landet - wenn das an der Flanke der Fall ist, und du fährst 50 km mehr oder weniger geradeaus, kann sich auf der Flanke schon so viel ansammeln, daß du in der ersten richtigen Kurve nen Abflug machst.

    Man kann auch unterwegs zumindest versuchen, den Ölaustritt zu begrenzen.
    Einmal mit Dichtmasse am Übergang Gehäuse-Gummi. Dazu vorher den Bereich gut entfetten (Bremsenreiniger). Ein elendes Gefummel, das sehr schlanke Finger erfordert.

    Besser könnte folgendes sein. Geh zu einer LKW-Werkstatt, und frag nach einer Unterlegscheibe mit Innendurchmesser = Stößelrohr-Durchmesser, mindestens 1mm stark.
    Die sägst du dann auf, so daß die Scheibe U-Form annimmt. Leih dir was, oder kauf eine kleine PUK-Säge.

    Das Ding schiebst du dann zwischen die schmale Seite des Gummis und das Widerlager am Stößel-Schutzrohr. Das erhöht die Vorspannung des Gummis, was wiederum den Ölaustritt reduziert oder ganz abdichtet.

    Ich vermute mal, das du all das hier lieber nicht hören willst. Ich kann dazu nur sagen, daß ich seinerzeit wegen eines ebensolchen Defekts meine schnicke GS in einem Betonkanal versenkt habe. Da ging dann gar nix mehr, und weit weg von zu Hause wird sowas ganz fix richtig teuer.

    Viel Erfolg.
    Grüsse von

    Wilhelm



    "Jeder soll nach seiner Façon selig werden"
    Preussen's Fritz


  4. #4
    Avatar von enbemokel
    Registriert seit
    31.07.2015
    Ort
    Großraum Frankfurt
    Beiträge
    639

    AW: R100R verliert Öl

    Hi,

    würde den Ölstand auch beobachten und eventuell ein lila Flanellläpchen um
    die Stelle wickeln, damit der Ölverlust nicht die Schräglage "verbessert".

    Du wirst ja sehen, wie es morgen aussieht.
    Gute Heimfahrt
    Nico

  5. #5

    Registriert seit
    15.02.2011
    Ort
    FHH
    Beiträge
    59

    AW: R100R verliert Öl

    Hallo Q-Treiber,

    vielen Dank für die Antworten. Wir sind gerade noch einmal gefahren. Nach 40 km leckt Öl weiterhin raus. Aber nicht soviel das es sich "weitflächig" verteilt. Der Tip mit der U-Scheibe leuchtet ein. Mal sehen ob ich das hinbekomme. Vielen Dank erstmal. Ich werde berichten wie es ausgeht.

    Gruß
    Wilfried
    I'm wet and I'm cold
    But thank God I ain't old

  6. #6

    Registriert seit
    28.03.2010
    Beiträge
    597

    AW: R100R verliert Öl

    Hallo Willio/Wilfried,



    • "Das Öl tritt offensichtlich an der Stelle aus dem Motorblock aus an der die Gummidichtung der Stößelschutzrohre sitzt".

      Hast Du geprüft, ob das Öl evtl. "nur" von dort abtropft, jedoch tatsächlich z.B. von den Stösselrohren kopfseitig her kommt...?
      Solltest Du das ganze in Fahrtrichtung links beobachtet haben, käme als harmlosere Erklärung auch der Nebeneffekt eines etwas zu schwungvollen Ölnachfüllens in Betracht.



    • "Letztes Jahr hat die Maschine in einer Werkstatt alle Stößelstangen erneuert bekommen und ist seitdem ca.700 km gelaufen"

      Das lässt mich vermuten, dass Köpfe / Zylinder & Co. komplett 'runter und wieder neu montiert wurden.
      -> Wurden die Köpfe/Zugankerschrauben seitdem bereits nachgezogen und gab's dabei irgendwelche Auffälligkeiten?

      Falls da noch nix nachgezogen wurde, hast Du angesichts der 1.500 km Reststrecke dafür vielleicht schon einen Zwischenstopp bei einer 2-Ventilwerkstatt eingeplant?
      Ggf. könntest Du das ja jetzt vorziehen, jedenfalls aber 'mal nachsehen, ob sich da womöglich die ein-oder-andere Mutter/Zugankerschraube gelockert hat...




    • Und der Klassiker: Welche Stösselrohrdichtungen wurden denn verwendet?
      Die Original-BMW-Teile sollen ja eine (im positiven Sinne) ganz andere Qualität aufweisen als manches Drittanbieter-Produkt.
      Das mag an der aktuellen Situation nix ändern, wäre dann aber eine Empfehlung für die Teilewahl beim anstehenden Ersatz (nicht, dass sich das ganze dann mit gerissener Dichtung wiederholt).




    VG
    DZ

  7. #7
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    36.728

    AW: R100R verliert Öl

    Ich würde mir die Stelle mal genau ansehen.
    Wurden schlechte Gummis montiert, könnte eins aufgerissen sein.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  8. #8

    Registriert seit
    15.02.2011
    Ort
    FHH
    Beiträge
    59

    AW: R100R verliert Öl

    Moin Forum,

    nochmals danke für die zahlreichen Tipps. Wir sind nun wieder zu Hause angekommen und haben die Ursache ergründet. Wie vermutet sind zwei Stößelgummis defekt gewesen. Der Ölverlust hat auf den 2800 km nur 0,25 l betragen. Es ist während der Fahrt kein Öl an das Hinterrad gekommen. Der Haupständer hat es abgefangen. Beim zerlegen hat sich gezeigt das der linke Brennraum total verkohlt war. Schuld ist offensichtlich eine defekte Ventilführung.Die Kolben, Kolbenringe und Kolbenlaufbahnen sehen auf beiden Seiten aus wie neu. Die neuen Original-Gummis sind schon montiert und es fehlen noch zwei neue Ventilführungen. Dann noch zwei Ventile einschleifen und alles wieder zusammenfügen.
    P.S. Die Fahrt in Schweden war ganz hervorragend. Nur kleine Straßen, durch Wälder an Seen vorbei und in den Schären an der Ostküste. Durchschnitts Geschwindigkeit 72 km/h bei 2500 km in 14 Tagen. Solltet Ihr auch mal machen wenn ihr entschleunigung sucht. Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0833.jpg 
Hits:	67 
Größe:	312,9 KB 
ID:	181171
    Das Foto entstand in Dr. Jugendherberge in Orrefors.
    I'm wet and I'm cold
    But thank God I ain't old

  9. #9
    Avatar von Lutzel
    Registriert seit
    27.10.2013
    Ort
    Rothenburg/OL
    Beiträge
    1.073

    AW: R100R verliert Öl

    Hi, schön das alles so gut geklappt hat und danke für die Rückmeldung!
    Gruß Lutz
    R80RT Monolever, Bj. 2/89 mit SR-RP-Kit und angepassten Köpfen

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •