Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 37
  1. #21

    Registriert seit
    02.12.2012
    Beiträge
    379

    AW: R65 springt nicht mehr an

    Hi,
    ist das eine Behördenmaschine mit den speziellen Abschirmungen für den Funk?

    Gruss Hansjörg

  2. #22
    Avatar von frankie303
    Registriert seit
    25.09.2016
    Beiträge
    94

    AW: R65 springt nicht mehr an

    Nein, keine Behördenmaschine.

    Gruss Frankie
    Eigentlich bin ich ganz anders, nur komme ich so selten dazu. (Ödön von Horvath)

    "Du flachst mich nicht, Torte!" (Gerd)

    Es ist schwer, das Glück in uns zu finden,
    und es ist ganz unmöglich, es anderswo zu finden. (Nicolas Chamfort)

  3. #23

    Registriert seit
    02.12.2012
    Beiträge
    379

    AW: R65 springt nicht mehr an

    Dachte nur an die Abschirmung :


    Hat mich Nerven gekostet, weil unter dem Bouschierrohr die Masselitze gebrochen war und bei Nässe/Feuchtigkeit mit dem 'Restsalz' vom Winter die Klemme [1] der Zündelektrik malträtiert hat.

    Gruss Hansjörg
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken DSCN4073.jpg   DSCN4071.jpg  

  4. #24
    Avatar von frankie303
    Registriert seit
    25.09.2016
    Beiträge
    94

    AW: R65 springt nicht mehr an

    Jetzt stehe ich hier neben dem Patienten.
    Zündspule ausgebaut.
    Ich messe auf der Primärseite (von 1 nach 15) 2,3 Ohm.
    Auf der Sekundärseite entweder 6 Megaohm oder 2,5 Megaohm, je nachdem, ob ich das rote Kabel des Multimeters an 4a oder 4b halte, das schwarze entsprechend an den anderen.
    Und diese Werte verändern sich dann auch noch beim zuschauen, werden im Sekundentakt immer ca 0,1 Megaohm mehr.
    Hab gerade nochmal gemessen, dann wären es 7,3 und 3,3.

    Kann mit diesem Messergebnis jemand was anfangen?

    Gruss Frankie
    Eigentlich bin ich ganz anders, nur komme ich so selten dazu. (Ödön von Horvath)

    "Du flachst mich nicht, Torte!" (Gerd)

    Es ist schwer, das Glück in uns zu finden,
    und es ist ganz unmöglich, es anderswo zu finden. (Nicolas Chamfort)

  5. #25
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    12.656

    AW: R65 springt nicht mehr an

    Hi,
    wenn du eine Ohmmessung durchführst, wird eine Gleichspannung angelegt, d.h. die Spule "lädt sich auf". Eine Messung in die andere Richtung wird dadurch etwas sinnfrei, da du die Spule in anderer Richtung aufladen willst.

    D.h. Messpitzen dran und mit etwas Zeit anliegen lassen, Wert aufschreiben.

    Daten für die Zündung: Zündanlagen: Übersicht 1969 bis 1996

    Bitte die Mesung nochmal wiederholen. Mit den Werten würde ich auf eine graue Spule, d.h. problembehaftete Spule tippen. Eigendlich sollten folgende Werte herausgemessen werden:

    Doppel (grau)
    Primär 1,15 - 1,32 Ohm
    Sekundär 7,5 - 9,15 kOhm

    Mit 2,3 Ohm wäre sie schon etwas ausserhalb der Tolleranz.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #26
    Avatar von frankie303
    Registriert seit
    25.09.2016
    Beiträge
    94

    AW: R65 springt nicht mehr an

    Hallo Hans,

    danke für die Auskunft.
    Aber du hast schon gelesen, dass ich auf der Sekundärseite Ergebnisse im Megaohm-Bereich rausbekomme?
    Das ist dann doch auch leicht außerhalb der Toleranz?

    Gruss Frankie
    Eigentlich bin ich ganz anders, nur komme ich so selten dazu. (Ödön von Horvath)

    "Du flachst mich nicht, Torte!" (Gerd)

    Es ist schwer, das Glück in uns zu finden,
    und es ist ganz unmöglich, es anderswo zu finden. (Nicolas Chamfort)

  7. #27
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    12.656

    AW: R65 springt nicht mehr an

    Hi,
    ja, sollten Kilo-Ohm sein.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #28
    Avatar von frankie303
    Registriert seit
    25.09.2016
    Beiträge
    94

    AW: R65 springt nicht mehr an

    Und die nächste Frage: bis 1989 wurde laut der Zündspulentabelle bei den "grossen" Boxern wohl die Bosch-Nr. 0221500200 eingebaut. (BMW-Nr. 12131244426)
    Danach wurde dann die 0221500203 eingesetzt.
    Gehe ich recht in der Annahme, dass ich die an meiner 65er auch verwenden kann?

    Nach ca. 30min zeigt das Messgerät nun 11,9 Megaohm an und steigt immer noch langsam.

    Gruss Frankie
    Eigentlich bin ich ganz anders, nur komme ich so selten dazu. (Ödön von Horvath)

    "Du flachst mich nicht, Torte!" (Gerd)

    Es ist schwer, das Glück in uns zu finden,
    und es ist ganz unmöglich, es anderswo zu finden. (Nicolas Chamfort)

  9. #29
    Avatar von Egon
    Registriert seit
    07.02.2010
    Ort
    Rheinhessen
    Beiträge
    1.587

    AW: R65 springt nicht mehr an

    Hallo,
    ja das liegt außerhalb, deswegen meine bereits genannte Vermutung; Spule defekt. Mache doch nicht lange rum mit Messen und Vermutungen, gehe zu einem Motorradladen oder Autoschlachter und hole eine Doppelspule, ev. leihweise, und klemme sie mal an. Ich wette damit läuft die Kuh wieder. Egal ob 1 oder 2 oder 3 Ohm auf der Primärseite, das ist für einen Test wurscht.
    Danach besorgst Du entweder eine BMW- oder Hondaspule. Gibt es massenweise in der Bucht.
    Gruß Egon
    Späte Freuden sind die schönsten; sie stehen zwischen entschwundener Sehnsucht und kommendem Frieden.

    (Marie von Ebner-Eschenbach)

  10. #30
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    12.656

    AW: R65 springt nicht mehr an

    Zitat Zitat von frankie303 Beitrag anzeigen
    Und die nächste Frage: bis 1989 wurde laut der Zündspulentabelle bei den "grossen" Boxern wohl die Bosch-Nr. 0221500200 eingebaut. (BMW-Nr. 12131244426)
    Danach wurde dann die 0221500203 eingesetzt.
    Gehe ich recht in der Annahme, dass ich die an meiner 65er auch verwenden kann?

    Nach ca. 30min zeigt das Messgerät nun 11,9 Megaohm an und steigt immer noch langsam.

    Gruss Frankie
    Jupp,
    gleiche Technik

    Hans
    R 100 GS '92 Nur eine, aber meine.

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •