Seite 7 von 9 ErsteErste ... 56789 LetzteLetzte
Ergebnis 61 bis 70 von 86
  1. #61
    Avatar von tom1803
    Registriert seit
    22.10.2010
    Ort
    Dülmen
    Beiträge
    1.759

    AW: Motor hin? Finde keinen Fehler

    Zitat Zitat von willi Beitrag anzeigen

    2. Ein Zylinder Stehbolzen steht zu weit raus und berührt den Ventildeckel. Das gibt auch laute Klopfgeräusche.
    Auch das aus eigener Erfahrung.

    ...das hatte ich auch schon mal, aber nur beim Beschleunigen unter Last - eine zweite Ventildeckeldichtung hat kurzfristig geholfen...
    Ursache war eine etwas zu großzügig geplante Zylinderkopf/Ventildeckel Dichtfläche. Mit neuer Dichtung war alles ok - nach einiger Zeit hat sich die Dichtung gesetzt und wurde beim Ventileinstellen nur nachgezogen...

  2. #62
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    132

    AW: Motor hin? Finde keinen Fehler

    So, der der Motorstart kommt immer näher. Aktuelle Stand:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0932.jpg 
Hits:	181 
Größe:	245,7 KB 
ID:	187530

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0933.jpg 
Hits:	191 
Größe:	261,1 KB 
ID:	187531

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0935.jpg 
Hits:	159 
Größe:	196,0 KB 
ID:	187532

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0936.jpg 
Hits:	174 
Größe:	157,4 KB 
ID:	187533

    Und so war das vorher:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0251.jpg 
Hits:	159 
Größe:	243,4 KB 
ID:	187534

    Ich hatte ein glückliches Wochenende

  3. #63
    Avatar von BXR
    Registriert seit
    11.08.2016
    Beiträge
    28

    AW: Motor hin? Finde keinen Fehler

    Bei Yotube hatte ich mal ein englisches Video gesehen,
    (Chris Harris, BMW Oilhead Engine Noise Diagnosis)
    da gings um lose Endstücke in den Stösseln. Der Kollege hat es mit einer Kombizange demonstriert. Zumindest bei den 4V Kühen sorgt das für unerklärliche Klappergeräusche, keine Ahnung ob das bei unseren 2V auch vorkommt.
    Sonst ist sie jetzt echt schick geworden - Glückwunsch!
    Geändert von BXR (15.08.2017 um 18:54 Uhr)
    R100RT nackich, R1100S, Sherpa350T, FM350, keine Zeit

  4. #64
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    132

    AW: Motor hin? Finde keinen Fehler

    So, heute Abend war Probefahrt. Es klappert immernoch. Ich stell Sie jetzt zum Israel und lass ihn noch mal die Ventile und die Kipphebel einstellen. Vielleicht bin ich ja einfach zu blöd dafür.
    Ansonsten läuft sie einwandfrei. Viel weniger Vibrationen und wesentlich mehr Druck. Das geringere Gewicht hilft da bestimmt auch.
    Insgesamt ist es ein ganz anderes Motorrad geworden. Es fährt sich viel besser.
    Nur dieses scheiß Geklapper. Ich mach morgen mal ein Video davon.

  5. #65
    Avatar von georg.walker
    Registriert seit
    10.02.2008
    Ort
    Bad Essen
    Beiträge
    1.709

    AW: Motor hin? Finde keinen Fehler

    mach dir Sorgen wenn sie nicht klappert
    warum reparieren was funktioniert

    Gruß Jörg

  6. #66
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    132

    AW: Motor hin? Finde keinen Fehler

    OK, mach ich.

  7. #67

    Registriert seit
    12.07.2013
    Ort
    Overath
    Beiträge
    363

    AW: Motor hin? Finde keinen Fehler

    - nun sind wir wieder, sozusagen, am relativ ergebnisfreien Anfang. Egal, alles in allem origineller Thread mit nettem Unterhaltungswert.

    Gruß Gerd

  8. #68
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    132

    AW: Motor hin? Finde keinen Fehler

    Ich versuche auf jeden Fall noch ein Happy End dafür zu finden. Wird scho...

  9. #69
    Avatar von sono peter
    Registriert seit
    15.12.2007
    Ort
    38518 Gifhorn
    Beiträge
    93

    Eicon09 AW: Motor hin? Finde keinen Fehler

    Hallo Patric, bei meiner GS 100 ist ebenfalls linksseitig das
    "Ventilklappern". Daraufhin wurde der Block bei Israel gemacht. Dann Doppelzündung und Replacement Kit., Broncelager f. Nockenwelle.
    Sie läuft wunderbar aber das Klappern hat sich im Laufe von weiteren 140.000km nicht verändert.
    Gruß Peter

  10. #70
    Avatar von Qchn
    Registriert seit
    03.07.2017
    Ort
    Nähe Münster
    Beiträge
    159

    AW: Motor hin? Finde keinen Fehler

    So, nachdem du quasi alles neu gemacht hast und so weiter möchte ich dir was empfehlen, was sich eventuell etwas komisch anhört.

    1. Fahr deine G/S warm
    2. Stell sie mit laufenden Motor ab
    3. Lass über den Zylinderkopf (den du in vermutung hast) langsam eine Flasche Wasser laufen zum abkühlen
    4. Lausche ob das Geräusch geringer wird.


    Wenn es weg ist, bzw. das Geräusch weniger wird, dann hast du ein Problem mit einer leicht losen Buchse, Führung, Sitz o.ä. (irgendetwas was mit einer Presspassung verbaut ist)

    Wie gesagt, hört sich komisch an, aber so langsam hast du ja alles durch! Und wenn das Geräusch verschwindet, weisst du das der Kopf das Problem ist.
    Grüße
    Jochen

Seite 7 von 9 ErsteErste ... 56789 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •