Seite 7 von 7 ErsteErste ... 567
Ergebnis 61 bis 63 von 63
  1. #61
    Avatar von tom1803
    Registriert seit
    22.10.2010
    Ort
    Dülmen
    Beiträge
    1.523

    AW: Motor hin? Finde keinen Fehler

    Zitat Zitat von willi Beitrag anzeigen

    2. Ein Zylinder Stehbolzen steht zu weit raus und berührt den Ventildeckel. Das gibt auch laute Klopfgeräusche.
    Auch das aus eigener Erfahrung.

    ...das hatte ich auch schon mal, aber nur beim Beschleunigen unter Last - eine zweite Ventildeckeldichtung hat kurzfristig geholfen...
    Ursache war eine etwas zu großzügig geplante Zylinderkopf/Ventildeckel Dichtfläche. Mit neuer Dichtung war alles ok - nach einiger Zeit hat sich die Dichtung gesetzt und wurde beim Ventileinstellen nur nachgezogen...

  2. #62
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    77

    AW: Motor hin? Finde keinen Fehler

    So, der der Motorstart kommt immer näher. Aktuelle Stand:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0932.jpg 
Hits:	62 
Größe:	245,7 KB 
ID:	187530

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0933.jpg 
Hits:	62 
Größe:	261,1 KB 
ID:	187531

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0935.jpg 
Hits:	53 
Größe:	196,0 KB 
ID:	187532

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0936.jpg 
Hits:	57 
Größe:	157,4 KB 
ID:	187533

    Und so war das vorher:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0251.jpg 
Hits:	53 
Größe:	243,4 KB 
ID:	187534

    Ich hatte ein glückliches Wochenende

  3. #63
    Avatar von BXR
    Registriert seit
    11.08.2016
    Beiträge
    27

    AW: Motor hin? Finde keinen Fehler

    Bei Yotube hatte ich mal ein englisches Video gesehen,
    (Chris Harris, BMW Oilhead Engine Noise Diagnosis)
    da gings um lose Endstücke in den Stösseln. Der Kollege hat es mit einer Kombizange demonstriert. Zumindest bei den 4V Kühen sorgt das für unerklärliche Klappergeräusche, keine Ahnung ob das bei unseren 2V auch vorkommt.
    Sonst ist sie jetzt echt schick geworden - Glückwunsch!
    Geändert von BXR (15.08.2017 um 17:54 Uhr)
    R100RT nackich, R1100S, Sherpa350T, FM350, keine Zeit

Seite 7 von 7 ErsteErste ... 567

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •