Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 63
  1. #21
    ESMI Avatar von Herr F.
    Registriert seit
    29.08.2009
    Ort
    Borgsdorf / BRB (Exil-Schwabe)
    Beiträge
    12.077

    AW: Motor hin? Finde keinen Fehler

    [QUOTE=Patric;928586]Kein Spiel am Kolbenbolzen.

    Wie geprüft?

  2. #22
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    77

    AW: Motor hin? Finde keinen Fehler

    Ich hab das Pleuel ausgebaut und dann den Kolbenbolzen eingesteckt und bewegt (in Kraftrichtung und den Bolzen gekippt).
    Das Lager selber zeigt kaum Verschleiss. Es sind noch die feinen Rillen erkennbar.
    Ist das ein gängiger Fehler?

  3. #23
    Avatar von Mister B
    Registriert seit
    15.01.2008
    Ort
    München
    Beiträge
    732

    AW: Motor hin? Finde keinen Fehler

    Pleuellänge und Hub paßt auch, nur mal so eine Frage?

    Grüße
    MB

  4. #24
    Gewerbetreibender
    Registriert seit
    27.02.2007
    Ort
    53859 Niederkassel
    Beiträge
    3.902

    AW: Motor hin? Finde keinen Fehler

    Ist da der aktuelle Stand?

    Dann würde ich nun mal Geschwind mit dem Subito den hinteren Lagersitz prüfen und wichtiger noch die Lagerstelle an der Nockenwelle.




    Zitat Zitat von Patric Beitrag anzeigen
    Guten Morgen,

    Kupplung ziehen hab ich schon gemacht. Das Getriebeeingangslager ist es nicht.
    Ich werde heute mal die Steuerkette und die Führungen neu machen. Dann mach ich das Ding wieder zusammen und fahr mal mit 20W50er Öl 500km weit. Dann zieh ich die Kopfdichtungen nach und stell das Ventilspiel stramm (10/15). Wenn es dann immernoch da ist überlge ich mir was neues.
    So ein Motor muss anders laufen. Meine RS von 78 macht so Geräusche ja auch nicht.

    Anhang 184965
    Mit besten Grüßen

    Patrick

    Die Werkstatt rund um klassische 2-Rad-Technik

    www.krad-kultur.de

  5. #25
    Avatar von Patric
    Registriert seit
    04.09.2009
    Ort
    Mülheim-Kärlich
    Beiträge
    77

    AW: Motor hin? Finde keinen Fehler

    Hauptlagerstellen und Ölpumpe sind das einzige was noch nicht geprüft ist. Die Nockenwelle hat im hinteren Lager an der Ölpumpe 4-5 hundertstel Spiel. Ovalität ein hundertstel. Ich denke das sollte in Ordnung sein.
    Bin am Anfang auch davon ausgegeangen das es die Lagerstellen der Nockenwelle sind. Aber da scheint alles prima zu sein. Überhaupt zeigt der Motor kaum Verschleiss. Alles sieht prima aus. Hat ja wie geschrieben erst 65000km drauf.

  6. #26
    Admin Avatar von knabber0815
    Registriert seit
    03.11.2013
    Ort
    Trier
    Beiträge
    1.251

    AW: Motor hin? Finde keinen Fehler

    Zitat Zitat von boxerhans Beitrag anzeigen
    Schon mal die Ventildeckel von innen angeschaut - stoßen vielleicht die Kipphebel an?
    Nach zerbröseln einer Deckeldichtung hatte ich in Ermangelung an Neuer temporär eine Olle Verwendet, die schon extrem dünn war.
    Hier gab es recht unangenehme Geräusche, innen im Deckel war aber nichts gross zu sehen, mit neuer Dichtung war dann wieder Ruhe.

  7. #27
    ESMI Avatar von Herr F.
    Registriert seit
    29.08.2009
    Ort
    Borgsdorf / BRB (Exil-Schwabe)
    Beiträge
    12.077

    AW: Motor hin? Finde keinen Fehler

    Zitat Zitat von Patric Beitrag anzeigen
    Ich hab das Pleuel ausgebaut und dann den Kolbenbolzen eingesteckt und bewegt (in Kraftrichtung und den Bolzen gekippt).
    Das Lager selber zeigt kaum Verschleiss. Es sind noch die feinen Rillen erkennbar.
    Ist das ein gängiger Fehler?
    Verschleiß eben. Zunächst mal sollten Kolbenbolzen und Pleuelauge zur (groben) Prüfung ölfrei sein. Wetten, dass es dann kippelt ??

  8. #28
    Avatar von Gullwing
    Registriert seit
    27.06.2012
    Ort
    Urdorf (CH)
    Beiträge
    1.088

    AW: Motor hin? Finde keinen Fehler

    Zylinderkopf hast du doch schon mal nachgezogen nach erste mal warm drehen oder?
    Dann 1000 km fahren, Öl und Filter wechseln. So wird das normal gemacht.

    Nicht nur darauf achten das es 20W50 Öl ist es soll unbedingt mineralische Öl sein. Sonst laufen die neue Teile nicht gut ein.

    Ich schreib es noch mal "Wasser brennt nicht" es gibt keinen Grund warum dein Motor soviel Lärm machen soll. Etwas ist nicht in Ordnung.


    Paul

  9. #29
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    15.867

    AW: Motor hin? Finde keinen Fehler

    Hallo,

    die Zündung steht bei 3000 U/min. auf "F" so das kein klingeln auftreten kann. Links hört es sich an als würde der Kolben am Kopf anschlagen. => Pleuellager links überprüfen, eventuell die Rundheit der Pleuelbohrung, Zylinderkopfdichtung richtig herum verbaut? Bei einem 8000 cm³ Motor dürfte eigentlich nix kaputt gehen.

    Gruß
    Walter

  10. #30
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    655

    AW: Motor hin? Finde keinen Fehler

    Hallo,
    wenn dein Motor klingt wie im Video ist das kein reines Ventilgeräusch!
    Ich hat mal an meiner /7 ein ovales Pleuelager. Das kommt akustisch eher in die Richtung. So ein eher trockenes Schlagen in Zündfrequenz. Müsste aber unter Last bei 3000 bis 3500 U/min am lautesten sein! Ein Hauptlager mit zu viel Luft müsste ähnlich klingen.
    Wie verhält sich der Motor unter Last?

    Gruß
    Kai
    G/S Treiber,
    verflossene Liebschaften: RD 350, XT 500, Laverda 10003C, Yamaha XVZ 550, Yamaha TR1, BMW R80/7

Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •