Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Avatar von Boxerliebhaber
    Registriert seit
    04.03.2007
    Ort
    Hückeswagen, Bergisches Land, NRW
    Beiträge
    98

    Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Was für ein Frühling

    und ich bekomme meine Kiste nicht zum Fahren

    R 65 mit 860 ccm, lief top bis zum Umbau ab Januar 2018:

    Asymmetrische Nocke, neue Zahnräder und Kette

    Kopf überholt und zweites Loch

    Doppelzündung, neue Zündkabel mit Abschirmung ( wie Old Harry es gemacht hat) und widerstanslosen Zündkerzenstecker

    2 Zündspulen zuerst original Boxer (Teilenummer mit 203), die allerdings mit 0,5 Primärwiderstand nicht mit der Ignitec funktionieren, jetzt K 100 Zündspule mit Primärwiderstand 1,9 Ohm

    Ignitec-Zündung von Walter mit induktiven Geber

    Neuer Anlasser, wie Valeo, nur als Billigversion

    Kabelbaum gelichtet, Sonderanschlüsse und Warnblinkgedöns weg

    Regler und Diodenplatte ersetzt durch ein Teil von Louis

    Sie springt an, klappert und rappelt, dreht nicht hoch, läuft wie ein Trecker, mal Aussetzer .......

    Der digitale Tacho spinnt rum, zeigt Drehzahlen von 5500 und Geschwindigkeiten an, schaltet um auf Gesamtkilometer.....

    Das Steuerprogramm von ignitec stürzt ab, muss neu gestartet werden. Die Spannungsanzeige im Programm geht auf 9-10 Volt zurück. Manchmal geht nix und ich muss dann mit Zündung aus usw. wieder beginnnen. Einmal zeigte das Programm eine falsche Polarität (grüner Kringer um +/-)....

    Ich hatte die Ignitec-Zündung im Verdacht und Walter möge mir meine Mails verzeihen. Habe die Zündung abgeblitzt, die Box in meiner anderen Kuh getestet und sie scheint alles richtig zu machen.

    Eine ältere 100 AH-Autobatterie nutze ich zum Testen und sie gab recht schnell auf und drehte den Anlasser nicht mehr.

    Wenn es mit dem Strom nicht wäre, würde ich vermuten, dass ich die Nocke um einen Zahn versetzt eingebaut habe. Mit einer Grippe und 6 Volt Gehirnleistung sollte man so was auch nicht erledigen...

    Die ersten Versuche mit den 0,5 Ohm-Spulen könnte was zerstört haben...

    Den Regler von Louis habe ich erstmal abgeklemmt, um ihn nicht zu verheizen.

    Seit drei Wochen versuche ich die Kiste zum Laufen zu bringen und bin nervlich am Ende.

    Hat jemand eine gute Idee?

  2. #2
    Avatar von MKM900
    Registriert seit
    26.03.2008
    Ort
    D
    Beiträge
    4.511

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Ist da noch ein original BMW 2V Teil verbaut ?
    Gruß RaineR

  3. #3
    Vorsicht bissig! Avatar von JIMCAT
    Registriert seit
    18.02.2011
    Beiträge
    8.057

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Asymmetrische Nockenwelle der 247 verbaut?
    Gruß
    Fritz

  4. #4
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    3.646

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Zitat Zitat von JIMCAT Beitrag anzeigen
    Asymmetrische Nockenwelle der 247 verbaut?
    Das wäre allerdings eine Erklärung!
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  5. #5
    Avatar von BMWolf
    Registriert seit
    25.12.2011
    Ort
    1230 Wien
    Beiträge
    441

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Pu, das wird nicht leicht, nach so viel umbauten.
    Fang ganz von Anfang an. Wieviel Volt Bordspannung hast du vorm starten und nach dem starten.
    Ich vermute ein falsch angeschlosses Kabel, wenn so viel spinnt.
    Du must schauen, dass du nur die Kabel anschließt die der Motor zum laufen braucht. Am besten mit einen externen Kabelbaum, denn du provisorisch anfertigst und anbringt. Wenn das geklappt hat bist du schon einen Schritt weiter.
    Wenn dann der Motor noch immer nicht normal läuft hast du ein mechanischen Fehler eingebaut.
    LG
    Liebe Grüße aus Wien, Wolfgang

  6. #6
    Avatar von Boxerliebhaber
    Registriert seit
    04.03.2007
    Ort
    Hückeswagen, Bergisches Land, NRW
    Beiträge
    98

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Danke, das ist eine gute Idee. Da könnte ich gleich einen neuen Kabelbaum bauen...

    Komme gerade aus der Garage und habe die Nockenwellenmarkierung mit der der Kurbelwelle verglichen. Stimmt überein. Daran kann es nicht liegen.

    Ich habe mit Siebenrock gesprochen, daher kommt die asymmetrische Nocke. Die R 65 hat schon eine gute Verdichtung mit 50 PS. Mit den neuen 860ern Zylindern maß ich kalt ohne Vergaser eine Kompression von 12 bzw. 13 (mit zwei verschiedenen Geräten). Nach dem Schweißen für das zweite Zündkerzenloch (Langgewinde)wird sicher der Kopf noch schmaler sein.

    Ich messe morgen mal Kompression und dann ziehe ich ein paar Strippen.

    Vielleicht auch mal Super Plus einfüllen....

    Eine sonnige Woche
    Geändert von Boxerliebhaber (16.04.2018 um 21:17 Uhr)

  7. #7
    Avatar von BMWolf
    Registriert seit
    25.12.2011
    Ort
    1230 Wien
    Beiträge
    441

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Super plus, ist so wie so Pflicht.
    An dem wird es aber nicht liegen.
    Viel Erfolg!! Ich halte dir die Daumen.
    Liebe Grüße aus Wien, Wolfgang

  8. #8
    Profipfuscher Avatar von Spineframe
    Registriert seit
    26.03.2015
    Ort
    Wiehl
    Beiträge
    1.194

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Da bei dem Umbau quasi nichts mehr original ist, ist die Fehlersuche von außerhalb natürlich extrem schwierig. Ich vermute das Problem aber auch auf der elektrischen Seite. Wo, kann ich beim besten Willen nicht sagen. Aber leider ist es ziemlich normal, daß ausgedünnte und umgefriemelte Originalkabelbäume gerne mal spinnen. Rein Interessehalber: Was hast du denn da Reglermäßig verbaut? Habe ich da Louis gelesen?
    Ansonsten so machen wie Wolfgang schrieb: alles abklemmen bis auf Ignitech, Geber und Zündspulen. (auch Tacho und Drehzahlmesser) Dann weitersehen.
    Übrigens: Die gemessene Kompression hat nichts mit dem Verdichtungsverhältnis zu tun. Die Messung kannst du dir sparen. Auslitern ist das Zauberwort.
    Geändert von Spineframe (17.04.2018 um 06:05 Uhr)
    Gruß H. C.


    ----------------------------------------------------------------

    Ich fahre immer nur so schnell wie es geht - nie schneller

  9. #9
    Avatar von Boxerliebhaber
    Registriert seit
    04.03.2007
    Ort
    Hückeswagen, Bergisches Land, NRW
    Beiträge
    98

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Danke für den Tipp mit dem zweiten Kabelbaum.

    Ich habe das +-Kabel zum Anlasser gelassen, es endet dort, da ich keine Diodenplatte mehr brauche.

    Ein Kabel von + über einem Schalter und Sicherung zu den Zündspulen, Ignetecbox dran verkabelt und ein Kabel an das Schwarze vom Anlasser, dazwischen ein Tastschalter.

    Und es funktioniert

    Spring sofort an, läudt besser, nur mir mechanischen Geräuschen, die mir eine Gänsehaut bereiten. Ein Einlassventil war zu stramm.

    Morgen starte ich noch mal.

    Von Louis stammt der Regler mit Diodenplatte, ein Teil, etwa so groß wie die Diodenplatte mit Kühlrippen. 5 Kabel kommen an die LiMa, 2 an die Batterie und eins an den "Hausstrom".
    Funktioniert an meiner anderen Kuh prima. Kostet 130€.

    Vielen Dank

    Sonnige Tage

    Tom

  10. #10
    Avatar von BMWolf
    Registriert seit
    25.12.2011
    Ort
    1230 Wien
    Beiträge
    441

    AW: Störungen in der Elektrik, Kiste läuft wie ein Trecker

    Da ist der erste Schritt schon mal erfolgreich. Jetzt must du die Fehlerquellen einkreisen und finden.
    Liebe Grüße aus Wien, Wolfgang

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •