Suchen:

Art: Beiträge; Benutzer: hg_filder

Seite 1 von 10 1 2 3 4

Suchen: Die Suche dauerte 0,12 Sekunden.

  1. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Hi,
    das glaube ich nicht - ansonsten hätten wir mit den Teilen reihenweise Probleme. Muss in den Unterschieden der einzelnen Dioden liegen.

    Hans
  2. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Danke für die Rückmeldung. Interessant ist, dass das Teil so nicht vernünftig funktioniert. Erklären kann ich es - noch - nicht. Habe noch eine Rücksprache mit Michael (Q-Michael) offen. Mal sehen,...
  3. Antworten
    44
    Hits
    6.902

    AW: Tacho BMW R100R

    Kontrollleuchten ersetzen und verschalten
    Zeichne mal einen Plan und stell den hier ein.

    Hans
  4. Antworten
    32
    Hits
    1.119

    AW: Vergaserkolben schlagen gegen Domdeckel

    Fehler passieren eben - seh ich aber genau so wie du.

    Hans
  5. Antworten
    32
    Hits
    1.119

    AW: Vergaserkolben schlagen gegen Domdeckel

    Links und rechts ist kein Thema - aber "verkehrt herum" macht schon richtig Probleme.

    Hans
  6. Antworten
    33
    Hits
    3.247

    AW: Speed Additive

    Hi,
    nimm das Geld für das Mittelchen, kauf dir einen schönen Wein dazu (oder irgendetwas anderes leckeres), nimm zwei Stühle und setze dich mit jemandem, der/die dir lieb ist, vor die Kiste und...
  7. AW: Lima magnetisieren Anschlüsse/Stromquelle

    Hintergrund ist, dass die SH Zündung ggf beeinträchtigt werden kann. Das passiert aber, wenn der Stator falsch gewickelt oder die Kohlen verkehrt angeschlossen wurden. Da hilft ein magnetisieren...
  8. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Hi,
    ja, die modernen MFR-Regler (gibt es auch ohne CAN-Bus Anschluss) haben keine D+ Dioden mehr und holen sich das Signal "Motor läuft" über den Frequenzanstieg der Statorspulen (Anschluss V)....
  9. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    Muss ich mir noch ansehen - hatte noch keine Zeit dafür.

    Hans
  10. Antworten
    22
    Hits
    1.701

    AW: Lima und Verbraucher

    Hi,
    kleiner Tipp von dem, dem die LiMas ans Herz gewachsen sind.

    Einmal: Ob die LiMa 240 oder 280 Watt abgibt, hängt damit zusammen, welcher Rotor verbaut wurde (gibt es Thread von mir dazu)....
  11. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    Hi,
    alle beiden Kabel sind für den rechten Schalter, d.h. dort, wo die Schalterkabl im Hauptkabelbaum angeschlossen sind, müsste der Knotenpunkt sein.

    Anbei ein Bild einer Basic (da sind die...
  12. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    So,
    auch dein Fall ist nun in der Datenbank archiviert (Seite 16):

    FAQ Lichtmaschine
    Hans
  13. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Hi, ja - dazu müsste man die "richtigen" Diodenwerte wissen, welche vom Hersteller vorgesehen wurden. D.h. man weiss nicht, ob die zwei gleichen oder die dritte "falsch" sind. Die drei Werte wurden...
  14. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Du meinst, es sieht wo anders besser aus?



    Besten Dank - vor allen für die Werte. Bestätigt meine Vermutung - vor allem, dass man die Differenz-Spannung zwischen B+ und D+ sich immer wieder...
  15. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    D+ gegen U/V/W jeweils gesperrt, U/V/W gegen D+ Durchgang

    Hans
  16. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    OK,
    hast du ein Messgerät? Wenn ja, dann mal Diodenmessungen zwischen Anschluß Ladekontrollleuchte und jeweils U/V/W in die eine und die andere Richtung machen und die Werte posten.

    Hans
  17. Antworten
    20
    Hits
    1.798

    AW: Feder am Getriebe?

    Hi,
    vielleicht laufen die Wellen der Startvergaser "gehemmt". Meine waren nach 26 Jahren auch reif für eine minimale Politur.

    Hans
  18. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Ich melde mich, sobald ich etwas Zeit habe.

    Hans
  19. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Hi,
    noch nicht gesehen. Problem ist, dass dann jedoch die LKL glimmen müsste (ausser man hat LEDs im Cockpit, die würden in dem Fall in Sperrrichtung betrieben).

    Hans
  20. Antworten
    11
    Hits
    1.432

    AW: Hilfe Elektronikbox, totale Katastrophe

    Erstens: Schreibt doch bitte keinen solchen Mist in die Überschrift, sondern konkret, um was es geht

    Zweitens: VOR dem Kauf informieren oder hier fragen

    Drittens: Ohne Schaltplan des...
  21. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    OK, würde bedeuten, dass an D+ eine niedrigere Spannung anliegen würde (z.B. eine Dioden defekt), als an B+.

    Ich würde mich freuen, wenn du mir den Gleichrichter mal zur Verfügung stellen...
  22. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Das Teil hat einen integrierten Regler, wie hattest du denn den Regler separat angeschlossen?

    Solch ein Teil hat schon öfters mal die Grätsche gemacht.

    Hans
  23. Antworten
    12
    Hits
    869

    AW: Stößelstangen beschädigt

    jupp, von mir.

    Hans
  24. Antworten
    36
    Hits
    2.769

    AW: Überspannung - gelöst!

    Kannst du mal den Typ und ein Bild vom Regeler (Absicht der Anschlüsse) einstellen? Dann kann ich die FAQ um diesen Beitrag ergänzen.

    Hans, der die LiMa-Doku geschrieben hat.
  25. Antworten
    12
    Hits
    869

    AW: Stößelstangen beschädigt

    Revision Motordichtungen
    Hans
  26. AW: R80GS: Frage zu Düsennadel und Hauptdüse

    Teilekunde Gleichdruckvergaser
    Hans
  27. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    Zu den von Detlev gemeinten Messungen:

    256893

    Relais ziehen:
    Verbinde mal 30 (rot) mit 87 (schwarz)

    Zieht dann der Anlasser nicht an, dann messen, ob an Klemme 30 12 Volt anliegen. Wenn ja,...
  28. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    In dieser Doku kannst du den Relais suchen (Anlasserrelais Paralver) und durchprüfen (weiter hinten beschrieben)

    Teilekunde Relais


    Hans
  29. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    Die von dir gezeigten Relais sind identisch - bei dem einen ist nur ein Löschwiderstand noch mit aufgezeichnet (gibt es mit einer Lösch-Diode oder eben Widerstand). Auch das ohne dürftemn solch einen...
  30. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    Dank dir - in der Doku von BMW ETK ist ein kleiner Fehler drin (da steht 86a / 86b ist richtig).

    Hans
  31. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Hi,



    Viel besser wird es nicht. Ich schau demnächst mal nach dem Terminplan ...

    Hans
  32. Antworten
    14
    Hits
    1.161

    AW: Ölbohrung obere Zuganker Monolever

    Also nicht so, wie es eigentlich richtig ist ...

    Hans
  33. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS Bj.91

    Mach mal ein Bild vom Relais (Schaltbild) und stell es rein - ich glaube, da sitzt ein falsches drin.

    Hans
  34. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Sch... Handy und Rechtschreibkorrektur ...

    Hans
  35. Antworten
    14
    Hits
    1.193

    AW: Leerlaufschalter Anschlusspin anlöten

    Geh mal bitte in die Suche und schau mal nach. Ist X-mal beschrieben. Ober in der Getriebedoku / Revision nachsehen.

    Hans
  36. AW: Hilfe! Starterrelais reagiert nicht – Ursachenforschung Umbau R 100 GS

    Schreib mal rein. Welches BJ.

    Akku Plus an Klemme 50 Magnetschalter geht?
    Hans
  37. Antworten
    14
    Hits
    1.161

    AW: Ölbohrung obere Zuganker Monolever

    Steht doch in der Anleitung genau drin,

    Hans
  38. Antworten
    2
    Hits
    366

    AW: Elektronik B Box und Lichtrelais

    Nein, kann entfallen.

    Hans
  39. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Hi,
    Die 30 olg zeigen schon mal,dass Rotor und Stator für funktioniere. Hast du einen anderen Akku mal testweise probiert?

    Hans
  40. AW: Getriebe-Simmering Kardanseitig Paralever : 23 12 1 338 514

    Hi,
    ich würde es gut finden, wenn BMW sich dem Thema annimmt (sieht ja gerade danach aus) und nachbessert.
    Eine Story darf es nur dann werden, wenn dort nichts unternommen wird.

    Und bitte immer...
  41. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Da ich mit Manfred schon etwas vorab im Kontakt war und ich seine Teile vor Vorfeld mal alle druchmessen konnte, sollten Stator und Rotor OK sein.

    Ich kenne drei Möglichkeiten, dass die Spannung...
  42. Antworten
    14
    Hits
    1.193

    AW: Leerlaufschalter Anschlusspin anlöten

    Die meisten Zungen werden beim anbringen der Kabel abgebrochen. Der Winkel verträgt keine wirkliche Druckbelastung.

    Hans
  43. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Hallo Manfred,
    damit ist deine Messung OK. In meiner LiMa-Doku stehen noch die "falschen" Werte aus dem WHB drin. Im WHB steht über alle Baujahre 0,62 Ohm drin

    Die Statoren -002 bis -005 haben...
  44. Antworten
    13
    Hits
    1.288

    AW: springt nicht an, stottert, läuft rund usw.

    Hi,
    ic komme ja eher aus der neumodischen Ecke (Transistorzündung), aber mit der Info



    würde ich wieder die alten Teile (mit dem Kondensator mal anfangen) einbauen und schauen, ob die Probleme...
  45. Antworten
    14
    Hits
    1.193

    AW: Leerlaufschalter Anschlusspin anlöten

    Löten wird nicht halten - eine Probelötung kannst du ja mal probieren (das Teil ist ja eh defekt).

    Hans
  46. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    3001 6,9 Ohm
    3016 3,4 Ohm
    3018 3,4 Ohm
    3027 3,4 Ohm
    3031 2,8 Ohm

    Kennung auf der Rotor-Vorderseite

    Hans
  47. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    Reihenfolge ohne Auswirkung (die LiMa nutzt ja kein Drehfeld).

    Hans
  48. AW: BMW R90S bzw. /5 geht nach Schwungradwechsel bei Betätigung der Kupplung aus

    Du möchtest eine Absolution - die wird dir keiner geben können. Ausprobieren .... meins wäre es nicht.

    Hans
  49. AW: BMW R90S bzw. /5 geht nach Schwungradwechsel bei Betätigung der Kupplung aus

    Wenn die alte Schwungscheibe zu dick wäre, wäre das Spiel zu klein und de r beschriebene Effekt würde gar nicht auftreten - sprich meiner Meinung nach unwahrscheinlich.

    Hans
  50. Antworten
    64
    Hits
    7.849

    AW: Ladespannung zu gering

    3000 sind zu wenig, es sollten schon zwischen 3500 und 3800 sein.

    Hans
Ergebnis 1 bis 50 von 500
Seite 1 von 10 1 2 3 4
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier