Ergebnis 1 bis 8 von 8
  1. #1

    Registriert seit
    26.03.2007
    Beiträge
    79

    R100gs Getriebeproblem

    Hallo,

    habe seit dieser Saison Probleme mit dem Getriebe meiner Gs.

    Sobald es warm gefahren ist, lässt es sich öfters nicht vom dritten in den zweiten Schalten. Bzw. nur mit Zwischengas.

    Den Druckpilz hab ich mir angeschaut. Und ein Bild angehängt. Ist der so OK?

    Vermute aber eher, daß die Synchronisation nix mehr ist.
    Das Getriebe hat ca. 120.000km runter und bis auf die Lager und ein länger 5. wurde bisher nix gemacht.

    Kann das nur am Druckpilz liegen, oder liege ich mit ner Getriebe Überholung richtiger?

    Danke und viele Grüße
    Jürgen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20210517_190745.jpg   IMG_20210517_190604.jpg  

  2. #2
    Avatar von Fritzel
    Registriert seit
    03.01.2010
    Ort
    Flensburg
    Beiträge
    872

    AW: R100gs Getriebeproblem

    Ich glaube nicht, dass die Getriebe einer GS synchronisiert sind.
    Ich denke eher, dass dein Kupplungsausrückmechanismus möglicherweise mal eine Inspektion nötig hat.

    Aber da kommen bestimmt noch andere mit ihrer Meinung.

    Gruß Friedel
    Oben klar und unten dicht, mehr braucht Mann im Alter nicht

  3. #3
    Avatar von Mechie
    Registriert seit
    06.03.2010
    Ort
    nicht mehr Augschbursch
    Beiträge
    195

    AW: R100gs Getriebeproblem

    Keines der 2V-Getriebe ist synchronisiert, ich vermute, das gilt auch für die 4-Ventiler...

  4. #4
    Avatar von MKM900
    Registriert seit
    26.03.2008
    Beiträge
    7.487

    AW: R100gs Getriebeproblem

    Zitat Zitat von Fritzel Beitrag anzeigen
    Ich glaube nicht, dass die Getriebe einer GS synchronisiert sind.
    Ich denke eher, dass dein Kupplungsausrückmechanismus möglicherweise mal eine Inspektion nötig hat.

    Aber da kommen bestimmt noch andere mit ihrer Meinung.

    Gruß Friedel
    Zitat Zitat von Mechie Beitrag anzeigen
    Keines der 2V-Getriebe ist synchronisiert, ich vermute, das gilt auch für die 4-Ventiler...
    Glauben und vermuten
    Keines ist synchronisiert.
    Gruß RaineR

  5. #5
    Lipperländer Avatar von BMW-Hans
    Registriert seit
    08.02.2009
    Ort
    Bad Salzuflen
    Beiträge
    3.730

    AW: R100gs Getriebeproblem

    Zitat Zitat von MKM900 Beitrag anzeigen
    Glauben und vermuten
    Keines ist synchronisiert.

    Ja, das könnte eventuell so sein..
    Viele Grüße - Hans

  6. #6

    Registriert seit
    26.03.2007
    Beiträge
    79

    AW: R100gs Getriebeproblem

    OK, mit der Synchronisation hab ich wieder was gelernt.
    Hab die Gs ja erst seit 94 🙄

    Darf/muss am/im Kupplungsdrucklager und in der Manschette Öl sein?
    Und bekomme ich den Druckstift auf dem Bild so raus, oder muss dafür das Getriebe raus?

    Hatte offensichtlich bisher wenig Probleme damit. Toitoitoi

  7. #7

    Registriert seit
    29.06.2012
    Ort
    im Westen
    Beiträge
    99

    AW: R100gs Getriebeproblem

    Hallo.

    Im Beitrag (https://forum.2-ventiler.de/vbboard/...GS-PD-Kupplung) wird ein ähnliches Problem geschildert.

    Dort hatte ich in Beitrag # 14 etwas geschrieben.
    Vielleicht hilft das bzw. führt zur Lösung des Problems.

    Grüße, Nav/Ch

  8. #8

    Registriert seit
    26.03.2007
    Beiträge
    79

    AW: R100gs Getriebeproblem

    So, habe das Kupplungsdrucklager getauscht.
    Bin mal gespannt auf die nächste Fahrt.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier