Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 67
  1. #1
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Hallo, ich brauche mal von euch ein paar Ratschläge, da ich mit meinem Latein am Ende bin.
    Habe o.g. Moped vor 6 Jahren gebraucht gekauft und den Caferacer daraus gebaut. Folgende Ãnderungen habe ich vorgenommen:
    - Doppelzündung Plug & Easy
    - Kurbelwelle erleichtert
    - Leichtere Kolben von Wahl, Verdichtung 10,5
    - Nockenwelle RO 1152/59,6 247
    - Hoske Nachbau mit Käferendrohr
    Schon am ersten Tag hatte sie oben herum keine Leistung und nachdem die Vergasermembranen einige Tage auf der Werkbank lagen, lief sie nach der Montage für einige Kilometer besser. Also neue Membranen montiert und sie drehte höher. Ab 110 km/h kaum Leistung. Dann die komprimierten Vergaserfedern ersetzt ( 30 Windungen ), wieder etwas bessere Leistung. Die Vergaser zuerst mit Ultraschall und auch in Petroleum gereinigt. Umbau auf die originale Auspuffanlage brachte kurzzeitig Erfolg, am nächsten Tag wieder keine Leistung. Original Zündung ausprobiert, keine Besserung. Steuerzeiten kontrolliert, alles gut. Im 3. dreht sie wie der Teufel und ab dem 4. wird sie festgehalten. Komplettes Vergaserinnenleben erneuert. Bohrungen im Vergaserdeckel sind i.O.. Auf Düsenänderung und Nadeldüse reagiert sie, aber trotzdem dreht sie nicht. Benzinhähne sind frei und der Tank komplett sauber, keine Filter montiert, Benzimengen geprüft, Schwimmerstand eingestellt, Verbindungsschlauch über Getriebe entfernt, mit Startpilot Undichtigkeien ansaugseitig geprüft, Tankdeckel während der Fahrt geöffnet, Entlüftung ist auch frei, Startvergaser sind richtig montiert, die Schieber sind extrem leichtgängig, die Dombleche der Vergaserdeckel sind auch dicht.
    Folgendes fällt mir auf: Immer wenn die Vergaser einige Tage offen herumlagen, läuft sie danach relativ gut.
    Sorry für die vielen Worte, aber nur so könnt ihr mir vllt helfen.
    VG Uwe
    Geändert von boxeruwe (02.06.2021 um 10:35 Uhr)

  2. #2
    Gewerbetreibender
    Registriert seit
    27.02.2007
    Ort
    53859 Niederkassel
    Beiträge
    6.382

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Hallo Uwe,

    hast Du noch die originalen Schalldämpfer.

    Probier die mal aus, die Hoske Nachbauten gibt es in schlecht, in original schlecht und auch gute,,,,nur welche sind es.

    Dann gab es die Hoske Tüten "nie" für 1000er, und schon gar nicht für bearbeitete 1000er.

    Ich würde da anfangen...
    Mit besten Grüßen

    Patrick

    Die Werkstatt rund um klassische 2-Rad-Technik

    www.krad-kultur.de

  3. #3
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Danke Patrick, aber das habe ich schon probiert. Bei der Probefahrt lief sie, am nächsten Tag nicht mehr. Kann sein, dass ich die Vergaser gleichzeitig auf hatte.

  4. #4
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.744

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Welcher Luftfilter ist montiert ggf mit welchen Ansaugrüsseln?
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  5. #5
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Original Plattenfilter und 2 grosse Schnorchel. Auch offen experimentiert mit Schnorchel ohne Filter usw, kein Erfolg, nur jede Menge Ansauglärm.

  6. #6
    Gewerbetreibender
    Registriert seit
    27.02.2007
    Ort
    53859 Niederkassel
    Beiträge
    6.382

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Dann mach mal einen kleinen Schnorchel rein.
    Mit besten Grüßen

    Patrick

    Die Werkstatt rund um klassische 2-Rad-Technik

    www.krad-kultur.de

  7. #7
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.744

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Schon mit einem kleinen Schnorchel probiert? Ein ähnliches Verhalten kenne ich von eigenen Versuchsfahrten mit unterschiedlichen Schnorcheln. Dabei bin ich immer wieder zu einem großen und einem kleinen Schnorchel zurück gekommen.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  8. #8
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Ok, danke.

  9. #9
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    2.962

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Sind die verbauten Vergasermembranen original von BMW?

    Hört sich nach aufquellende Teilchen in Vergaser an. Könnten durchaus auch Schmutzpartikel sein, welche im feuchten Zustand Ärger machen.

    VG
    Guido
    Geändert von Qtreiber66 (02.06.2021 um 12:59 Uhr)
    "Keep on Rockin in a free world" (Neil Young)

  10. #10
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Ja, sind sie. Die alten sind heile, aber wabbelig. Die Vergaser wurden laut Rechnungen vor knapp 30 Jahren bei BMW in Hamburg gewechselt, da ausgeschlagen.

Seite 1 von 7 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier