Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 67
  1. #21
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Ja Michael, 2 Querrohre sind vorhanden. Aber die Anlage ist klobig und häßlich. Natürlich wäre sie als Grundlage die bessere Wahl, keine Frage.
    Meiner Meinung nach wäre die Linie des Moped's allerdings dahin.
    Wenn der Auspuff das Problem sein sollte, verzichte ich lieber auf die Leistung.

  2. #22
    Avatar von Sauerlandkuh
    Registriert seit
    15.05.2010
    Ort
    Hohenlimburg
    Beiträge
    1.338

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Zitat Zitat von boxeruwe Beitrag anzeigen
    Wenn der Auspuff das Problem sein sollte, verzichte ich lieber auf die Leistung.
    Nunja, einmalig montieren zum ausprobieren, damit du wenigstens Gewissheit hast, daß die jetzige Anlage das Problem sein könnte.
    Und dann eben hier Rückmeldung geben wäre schon schön.
    Du hast ja doch mehrere Leute gedanklich damit beschäftigt, die auch gern das Resultat wissen würden.
    Danach kannste ja wieder die „Optik-Anlage“ dranbauen.
    Gruß, der Jörg


    meine Kuhnigunde

  3. #23
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Jörg, selbstverständlich würde ich Rückmeldung geben. Ich hätte niemals daran gedacht, mich für das Gedankengut der Mitglieder nicht zu bedanken.
    Geändert von boxeruwe (02.06.2021 um 21:47 Uhr)

  4. #24
    Allrounddilettant Avatar von GundS
    Registriert seit
    19.12.2012
    Ort
    Nähe Trier
    Beiträge
    564

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Zitat Zitat von boxeruwe Beitrag anzeigen
    Wenn der Auspuff das Problem sein sollte, verzichte ich lieber auf die Leistung.
    Das ist natürlich ein Statement, das weitere Diskussionen überflüssig macht.
    Aber Spaß beiseite ... Da du Phänomene beschreibst, die manchmal nicht auftreten, dann am nächsten aber wieder massiv, würde man ja eine Ursache vermuten, die an Zufällen hängt, also die erwähnten Partikel in den Vergasern, an Kontaktprobleme im Zündungsstrang,

    Was ist denn dort vorhanden? Elektroniksystem oder Fliehkraft?
    Liebe Grüße, Walter

  5. #25
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Walter es ist Elektronik. Die Teile der Doppelzündung sind komplett andere als die der Originalzündung.

  6. #26
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    20.670

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Hallo,

    mit Rundluftfilter und Vattier Auspuffanlage habe ich mir ND 2,68 LL45 und HD 170 notiert.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Der Beginn ist der wichtigste Teil der Arbeit. (Plato)

  7. #27
    Avatar von Sauerlandkuh
    Registriert seit
    15.05.2010
    Ort
    Hohenlimburg
    Beiträge
    1.338

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Zitat Zitat von boxeruwe Beitrag anzeigen
    Jörg, selbstverständlich würde ich Rückmeldung geben. Ich hätte niemals daran gedacht, mich für das Gedankengut der Mitglieder nicht zu bedanken.
    Gruß, der Jörg


    meine Kuhnigunde

  8. #28
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    mit Rundluftfilter und Vattier Auspuffanlage habe ich mir ND 2,68 LL45 und HD 170 notiert.
    Dankeschön.
    Ich habe die nächsten Tage wenig Zeit, daher bitte ich euch Geduld, bis ich berichten werde.

  9. #29
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    5.091

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Zitat Zitat von boxeruwe Beitrag anzeigen
    Ja Michael, 2 Querrohre sind vorhanden. Aber die Anlage ist klobig und häßlich. Natürlich wäre sie als Grundlage die bessere Wahl, keine Frage.
    Meiner Meinung nach wäre die Linie des Moped's allerdings dahin.
    Wenn der Auspuff das Problem sein sollte, verzichte ich lieber auf die Leistung.
    Hallo,

    Ich glaube hier nicht an einen Fehler der Zündung, sondern an "Mageritis".
    Die Plattenlufis sind so konfiguriert dass im Drehzahlbereich zwischen 4000 und 4500 deutlich abgemagert wird. Dort haben sogar seriennmässige 800er Motoren ne Leistungssenke. Zusammen mit deinem Auspuff und den anderen Tuningmaßnahmen könnte diese Senke zur Schwelle werden über die du nicht drüberkommst. Also vergrößere erst mal die Nadeldüse, wenn das nicht langt häng die Düsennadel höher und wenn du damit immer noch nicht nicht klar kommst hau ne grosse Hauptdüse rein.
    Dokumentierte jede Änderung, damit du diese nachvollziehen kannst und ändere nichts gleichzeitig.
    Wenn du keinen Originalauspuff fahren willst, macht es keinen Sinn ihn zu montieren!

    Gruß

    Kai
    Geändert von Kairei (03.06.2021 um 15:17 Uhr)
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  10. #30
    Avatar von boxeruwe
    Registriert seit
    04.10.2015
    Beiträge
    29

    AW: R 100 RT `81 im 4. und 5.Gang ab 4000 U/min keine Leistung

    Hallo Kai, vielen Dank. Der Vorschlag von Alexander die originale Auspuffanlage zu probieren finde ich nicht schlecht. Das macht Sinn, da damit ein Fehler oder Defekt ausgeschlossen werden könnte, wenn sie läuft.
    Habe ja geschrieben, daß die Leistung sich auch mit dem original Auspuff von einem Tag auf den anderen verändert hat.
    Ich werde es nochmal probieren.
    Geändert von boxeruwe (03.06.2021 um 16:02 Uhr)

Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier