Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Avatar von GSGS
    Registriert seit
    07.06.2019
    Ort
    Pfaffenhofen a.d.Ilm
    Beiträge
    187

    AW: R100 stiller Verbraucher an Bord

    hg_filder
    AW: R100 stiller Verbraucher an Bord
    Klemme mal eine Lampe zwischen den getrennten Anschluss (3 bis 5 Watt). Diese müsste nun leicht leuchten. Oder dein Messgerät dran hängen.

    Als nächstes den Plan nehmen:
    Schaltplan R100, R100CS ab 1981
    Hallo Hans,

    habe mir mal den Schaltplan angesehen.
    Fehlt da nicht eine einseitige Masseverbindung am Lima- Rotor?
    Habe in Erinnerung, dass eine Kohle Masseverbindung hat, oder täusche ich mich?

    Gruß
    Gerd

  2. #12

    Registriert seit
    18.03.2011
    Beiträge
    328

    AW: R100 stiller Verbraucher an Bord

    1. Rückmeldung:
    Heute habe ich, wie von Hans vorgeschlagen eine 2,5 Watt Birne zwischen Minuspol der Batterie und dem Massekabel gehängt. Die leuchtet nicht. Wohl aber meine Diodenprüflampe. Die leuchtet. Und mein Multimeter zeigt 11,7 Volt an (Batteriespannung aktuell 12,7 Volt). Anschließend an der Diodenplatte die Spannungsversorgung abgezogen (B+/30). Ohne Ervolg, der Kriechstrom bleibt. Weiterhin an der Lichtmaschine U,V, W, D und F abgzogen. Der Kriechstrom bleibt.
    Als nächstes werde ich den Tank abbauen, vorher muss ich aber etwas fahren, der ist natürlich randvoll.
    Dann habe ich vor zunächst den Stecker vom Regler zu ziehen und anschließend das Anlasserrelais zu ziehen.
    Ich werde berichten.

    Gruß
    Peter

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.589

    AW: R100 stiller Verbraucher an Bord

    Zitat Zitat von GSGS Beitrag anzeigen
    Hallo Hans,

    habe mir mal den Schaltplan angesehen.
    Fehlt da nicht eine einseitige Masseverbindung am Lima- Rotor?
    Habe in Erinnerung, dass eine Kohle Masseverbindung hat, oder täusche ich mich?

    Gruß
    Gerd
    Hi,
    stimmt, aber der Masseanschluss 31 bzw. D- (braunes Kabel) hat direkte Verbindung zum Statorgehäuse und damit mit dem Motorgehäuse -> Masse. Es "fehlt" eine gemalte Verbindung zwischen dem Anschluss und dem Gehäuse. Ist leider auch auf dem org. BMW-Plan so falsch dargestellt.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #14
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.589

    AW: R100 stiller Verbraucher an Bord

    Zitat Zitat von bulldogpeter Beitrag anzeigen
    1. Rückmeldung:
    Heute habe ich, wie von Hans vorgeschlagen eine 2,5 Watt Birne zwischen Minuspol der Batterie und dem Massekabel gehängt. Die leuchtet nicht. Wohl aber meine Diodenprüflampe. Die leuchtet. Und mein Multimeter zeigt 11,7 Volt an (Batteriespannung aktuell 12,7 Volt). Anschließend an der Diodenplatte die Spannungsversorgung abgezogen (B+/30). Ohne Ervolg, der Kriechstrom bleibt.
    Klar, das kann keinen Einfluss haben (ausser bei einem Durchschuss der Diode, dann hättest du aber einen Leuchtbaum bei Zündung aus im Cockpit).

    Zitat Zitat von bulldogpeter Beitrag anzeigen
    Weiterhin an der Lichtmaschine U,V, W, D und F abgzogen. Der Kriechstrom bleibt.
    Klar, das kann keinen Einfluss haben.

    Zitat Zitat von bulldogpeter Beitrag anzeigen
    Als nächstes werde ich den Tank abbauen, vorher muss ich aber etwas fahren, der ist natürlich randvoll.
    Dann habe ich vor zunächst den Stecker vom Regler zu ziehen und anschließend das Anlasserrelais zu ziehen.
    Ich werde berichten.

    Gruß
    Peter

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #15

    Registriert seit
    06.04.2009
    Ort
    Wuppertal
    Beiträge
    1.389

    AW: R100 stiller Verbraucher an Bord

    Zitat Zitat von bulldogpeter Beitrag anzeigen
    1. Rückmeldung:
    Heute habe ich, wie von Hans vorgeschlagen eine 2,5 Watt Birne zwischen Minuspol der Batterie und dem Massekabel gehängt. Die leuchtet nicht. Wohl aber meine Diodenprüflampe. Die leuchtet. Und mein Multimeter zeigt 11,7 Volt an (Batteriespannung aktuell 12,7 Volt). Anschließend an der Diodenplatte die Spannungsversorgung abgezogen (B+/30). Ohne Ervolg, der Kriechstrom bleibt. Weiterhin an der Lichtmaschine U,V, W, D und F abgzogen. Der Kriechstrom bleibt.
    Als nächstes werde ich den Tank abbauen, vorher muss ich aber etwas fahren, der ist natürlich randvoll.
    Dann habe ich vor zunächst den Stecker vom Regler zu ziehen und anschließend das Anlasserrelais zu ziehen.
    Ich werde berichten.

    Gruß
    Peter
    Hallo Peter,

    nicht nur die bereits genannten Sachen ziehen.

    Auch die Sicherungen nicht vergessen; durch deren jeweilige Entfernung kannst Du den dahinter liegenden "Sektor" der Elektrik als Fehlerursachenbereich ausschließen ... oder eben nicht.

    Hilfreich ist auch ein Amperemeter zwischen Bat Minus und Bordnetz zu schalten. Die gemessene "Kriechstrom"-Stärke erlaubt evt. Rückschlüsse auf den heimlichen Verbraucher.

    Werner
    An Alle die glauben zu wissen wie der Hase läuft: Er hoppelt!

  6. #16

    Registriert seit
    18.03.2011
    Beiträge
    328

    AW: R100 stiller Verbraucher an Bord

    Rückmeldung II und Auflösung:

    Also, ich kann mein Multimeter von Feinkost Albrecht nicht dazu bringen einen Stromfluss zu messen. Die Betriebsanleitung habe ich verkramt, das Ding hat mehrere Anschlüsse für die Messleitungen... aber egal!

    Heute den Tank abgenommen und den Regler abgeklemmt, weiter Verbrauch an der Batterie. Dann das Anlassrelais gezogen, kein Verbrauch an der Batterie. Die beiden roten dicken Drähte am Anlassrelais gebrückt. Wieder Verbrauch. Also weiter zu meinem allerliebsten Aufenthaltsort und die Lampe geöffnet. Nacheinander Zündschloss und Lichtrelais entkabelt, sowie die Sicherungen gezogen. Kein Erfolg.
    Dann habe ich festgestellt, dass an der Weiterleitung von Dauerplus zur Uhr ein Stromdieb angeschlossen ist. Daran war das Voltmeter angeschlossen.


    Das Voltmeter war aber schon beim Kauf der Maschine defekt, angemeldet habe ich sie erst dieses Frühjahr, sonst immer nur sporadisch zu Testzwecken eine Batterie eingebaut, dann wirkt sich der Fehler halt nicht aus.
    Gefunden anhand des grandiosen Schaltplans und beseitigt. Jetzt ist Ruhe. Trotzdem habe ich einen Trennschalter eingebaut.
    Ich bedanke mich bei allen, die durch ihr Tipps mit zur Lösung beigetragen haben.

    Gruß
    Peter

  7. #17
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.589

    AW: R100 stiller Verbraucher an Bord

    Glückwunsch!!
    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #18
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    St-George, CH
    Beiträge
    2.794

    AW: R100 stiller Verbraucher an Bord

    Moin,
    Zitat Zitat von bulldogpeter Beitrag anzeigen
    Rückmeldung II und Auflösung:
    Super, vielen Dank für die detaillierte Auflistung
    Zitat Zitat von bulldogpeter Beitrag anzeigen
    Dann habe ich festgestellt, dass an der Weiterleitung von Dauerplus zur Uhr ein Stromdieb angeschlossen ist. Daran war das Voltmeter angeschlossen.
    ... und genau darum traue ich solchen Aussagen nicht:
    Zitat Zitat von bulldogpeter Beitrag anzeigen
    nein, keine zusätzlichen Verbraucher, keine Heizgriffe, alles original.
    Aber am Ende zählt, dass Du es gefunden hast
    Gruss aus dem Westen der Schweiz,
    - Joerg

    --
    SchweizerSchrauber.ch | 1990er R80GS und K100LT | Moto-Chalet.ch
    LED-Voltmeter, Acewell-Adapter, LED-Rücklichteinsätze und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier