Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1

    Registriert seit
    01.04.2020
    Beiträge
    24

    Eicon04 Q ging im Regen aus...

    Moin moin alle
    Bin gestern leider in Monsun gelandet und irgendwann nach kurzem sprotzen ging die Q plötzlich aus stehen lassen Anhänger geholt nach Hause gebracht und kein Zündfunke mehr.
    BMW r100 rs 1977 Kontakt Zündung mit doppelzündung auf allen Kerzen kein funke... Werde es nochmal probieren wenn sie getrocknet ist aber vielleicht hat jemand ne idee..

  2. #2
    Avatar von GSGS
    Registriert seit
    07.06.2019
    Ort
    Pfaffenhofen a.d.Ilm
    Beiträge
    187

    AW: Q ging im Regen aus...

    Servus Kette,

    da gibt es einige mögliche Ursachen durch eingedrungene Feuchtigkeit:

    - Kerzenstecker und Zündkabel
    - Zündspule rissig
    - Steckverbinder mit Korrosion

    usw.

    Kann sein, dass die Maschine nach Trockenlegung wieder läuft.

    Gruß
    Gerd

  3. #3

    Registriert seit
    29.10.2016
    Ort
    Berlin
    Beiträge
    300

    AW: Q ging im Regen aus...

    Moin,

    ich tippe ganz entschieden auf die Zündspule. Wenn du noch die originale drin hast, wirst du da kleine Risse drin haben - und durch die Kapillarwirkung ziehen die Wasser. Irgendwann ist dann Schluß mit den Funken.
    Als Provisorium kannst du das Ding trocknen (bei 50°C im Backofen z.B.) und anschließend die Risse mit Sekundenkleber auffüllen. Das funktionierte bei mir für ein paar hundert km.
    Zusätzlich natürlich: TEC 10 bestellen.
    Und das ganze andere Geraffel wie Zündkabel und Kerzenstecker kann man auch ohne schlechtes Gewissen austauschen. Das erspart dann auch Zündprobleme wegen Kupferwurm.

    Christian
    R65 LS 860cc

  4. #4
    Avatar von MKM900
    Registriert seit
    26.03.2008
    Beiträge
    7.502

    AW: Q ging im Regen aus...

    Zitat Zitat von GSGS Beitrag anzeigen
    ...
    - Zündspule rissig
    ...
    Zitat Zitat von Creekree Beitrag anzeigen
    ...

    ich tippe ganz entschieden auf die Zündspule. Wenn du noch die originale drin hast, wirst du da kleine Risse drin haben - und durch die Kapillarwirkung ziehen die Wasser...
    Ihr seid lustig. Schaut euch mal das erwähnte Modell an.
    Gruß RaineR

  5. #5
    Avatar von GSGS
    Registriert seit
    07.06.2019
    Ort
    Pfaffenhofen a.d.Ilm
    Beiträge
    187

    AW: Q ging im Regen aus...

    Ihr seid lustig. Schaut euch mal das erwähnte Modell an
    Welchen Umstand haben wir hier nicht bedacht?

    Gruß
    Gerd

  6. #6
    Q-rossitäten Sammler Avatar von Caferacer
    Registriert seit
    20.06.2007
    Ort
    Franggn
    Beiträge
    5.031

    AW: Q ging im Regen aus...

    Zitat Zitat von GSGS Beitrag anzeigen
    Welchen Umstand haben wir hier nicht bedacht?

    Gruß
    Gerd
    BMW r100 rs 1977 Kontakt Zündung mit doppelzündung
    Da wurde etwas umgebaut. Welche Zündspulen das sind steht nirgends.
    Original Zündspulen aus dem BJ sind eigentlich unauffällig.
    Klaus der Franggnsagg

  7. #7
    Admin Avatar von Roland
    Registriert seit
    03.05.2007
    Ort
    Main-Taunus-Kreis
    Beiträge
    2.359

    AW: Q ging im Regen aus...

    Hallo,
    die alten Zündspulen kennen das Problem eher nicht - zumindest ist das nicht typisch.

    Ich würde mal darauf tippen, dass Wasser in die Unterbrecherkammer gelaufen ist und die Zündung lahmlegt - das passiert bei meiner 60/6 manchmal. Wenn du den Lichtmaschinendeckel abnimmst und es läuft Wasser unten raus, weisst du Bescheid :-)

    Grüße
    Roland
    Ein grünes Motorrad und ein weißes Motorrad

    "Mein anderes Motorrad ist auch eine /6"
    Don´t worry
    be
    happy

  8. #8
    Avatar von GSGS
    Registriert seit
    07.06.2019
    Ort
    Pfaffenhofen a.d.Ilm
    Beiträge
    187

    AW: Q ging im Regen aus...

    Vielen Dank! Wieder etwas gelernt.

    Gruß
    Gerd

  9. #9
    Avatar von Sucky
    Registriert seit
    05.04.2010
    Ort
    Schloß Holte - Stukenbrock
    Beiträge
    1.636

    AW: Q ging im Regen aus...

    Vielleicht steht die Kontaktdose unter Wasser. Hatte ich schon mal.

    Gruß, Sucky
    Wenn eine Schraube locker ist, hat das Leben mehr Spielraum. ( Charles M. Schulz)

  10. #10

    Registriert seit
    17.04.2007
    Beiträge
    1.729

    AW: Q ging im Regen aus...

    Zitat Zitat von Roland Beitrag anzeigen
    Ich würde mal darauf tippen, dass Wasser in die Unterbrecherkammer gelaufen ist und die Zündung lahmlegt - das passiert bei meiner 60/6 manchmal. Wenn du den Lichtmaschinendeckel abnimmst und es läuft Wasser unten raus, weisst du Bescheid :-)
    Wenn Öl kommt, gilt dasselbe. Hatte ich mal, Nockenwellensimmering defekt, Unterbrecher im Öl und Motor aus.

    Edit: nachdem es bei ner Regenfahrt passiert ist, wird's wohl kein Öl sein ....
    Geändert von Rudi (09.06.2021 um 15:13 Uhr)

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier