Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11

    Registriert seit
    01.04.2020
    Beiträge
    24

    AW: Q ging im Regen aus...

    Zitat Zitat von Roland Beitrag anzeigen
    Hallo,
    die alten Zündspulen kennen das Problem eher nicht - zumindest ist das nicht typisch.

    Ich würde mal darauf tippen, dass Wasser in die Unterbrecherkammer gelaufen ist und die Zündung lahmlegt - das passiert bei meiner 60/6 manchmal. Wenn du den Lichtmaschinendeckel abnimmst und es läuft Wasser unten raus, weisst du Bescheid :-)

    Grüße
    Roland
    Jo hab ich gestern gemacht gefühlt n halber Liter probiere nachher mal zu starten sollte ja gehen wenns wieder trocken ist

  2. #12
    Avatar von boxerliebe
    Registriert seit
    07.07.2012
    Ort
    schweiz--zürcher oberland-und bald mit HX-Kuchenblechen
    Beiträge
    4.274

    AW: Q ging im Regen aus...

    HiHi-auch schon erlebt---


    und unten mit der Schlüsselrundfeile kleine Kerben in den Deckel gefeilt--
    und diese plöde Dichtschnur gespart--
    also hatte das Wasser einen weg RAUS
    und von da an gefahren !
    Jörg
    Elektro-Töff???
    Erst , wenn man den Strom durch ein Loch nachfüllen kann !

    2-ventiler PINS:https://forum.2-ventiler.de/vbboard/...-ANSTECKER-2-0

  3. #13
    Bäschtler + Reiseleiter Avatar von mschenk
    Registriert seit
    12.11.2011
    Ort
    Stuttgart
    Beiträge
    1.245

    AW: Q ging im Regen aus...

    Zitat Zitat von kette67 Beitrag anzeigen
    Bin gestern leider in Monsun gelandet und irgendwann nach kurzem sprotzen ging die Q plötzlich aus stehen lassen Anhänger geholt nach Hause gebracht und kein Zündfunke mehr.
    BMW r100 rs 1977 Kontakt Zündung mit doppelzündung auf allen Kerzen kein funke...
    Sag bitte, mit welchen Zündspulen Du unterwegs bist.

    Bei gleichem Symptom und gleichen Randbedingungen waren es bei mir einmal die Kerzenstecker (alte Version mit Blechschirmung). Die wollten auch nicht mehr, als es wieder trocken war.
    grüße michel

    Ever try. Ever fail. No matter.
    Try again. Fail again. Fail better. (S. Beckett)

  4. #14

    Registriert seit
    20.12.2008
    Beiträge
    1.925

    AW: Q ging im Regen aus...

    nur mal so am Rande: bei meiner R26 lief das Wasser am Kabel entlang in die Lima samt Unterbrecher etc. und unten wieder raus. Ohne Aussetzer o. Ä.

    LG Christoph

  5. #15

    Registriert seit
    01.04.2020
    Beiträge
    24

    AW: Q ging im Regen aus...

    heute nochmal probiert, leider nix immer noch kein funke...

  6. #16

    Registriert seit
    01.04.2020
    Beiträge
    24

    Eicon08 AW: Q ging im Regen aus...

    Linker zylinder hat wieder n funke rechte noch nicht

  7. #17

    Registriert seit
    01.04.2020
    Beiträge
    24

    Eicon11 AW: Q ging im Regen aus...

    Sie löpped wedda

  8. #18
    Avatar von Sucky
    Registriert seit
    05.04.2010
    Ort
    Schloß Holte - Stukenbrock
    Beiträge
    1.636

    AW: Q ging im Regen aus...

    Fehler gefunden und dauerhaft beseitigt oder tritt das bei der nächsten Regenfahrt wieder auf?

    Gruß, Sucky
    Wenn eine Schraube locker ist, hat das Leben mehr Spielraum. ( Charles M. Schulz)

  9. #19

    Registriert seit
    01.04.2020
    Beiträge
    24

    AW: Q ging im Regen aus...

    Der Fehler ist das da h20 reinkommt ich habe den Deckel unten etwas ausgefeilt so dass es ablaufen kann und eigentlich fahr ich damit nicht im Regen aber manchmal hat man keinen Einfluss darauf
    LG Udo

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier