Ergebnis 1 bis 5 von 5
  1. #1

    Registriert seit
    25.01.2012
    Ort
    Belgien, 1. Haus rechts
    Beiträge
    80

    Batterie/ Anlasser

    Hallo, meine ca. 5 Jahre alte Säure- Batterie schwächelte im Winter, weswegen ich mir am 26.4. bei Tante L. eine "neue" Gelbatterie kaufte, um im Notfall wechseln zu können. Es sei die letzte aus dem Regal, sagte man mir (vielleicht noch von weit vor Corona?). Dann stiegen die Temperaturen, und ich wartete mit dem Umbau, weil die alte noch ging. Dann machte vorgestern der Anlasser nur "klick" und ich lud die neue Batterie wie vorgeschrieben voll. Dann ihr Einbau, aber wieder nur "klick", und die Batterie hatte statt13,4 nur noch 12,4 Volt. Batterie neu geladen, gemessen, und siehe da, sie hatte auf einmal 16,4 Volt. Was lag da vor?
    Ich machte trotzdem einen Startversuch, aber nichts tat sich, die Voltzahl fiel sofort wieder auf 12 und ein paar Zerquetschte.
    Der Valeo- Anlasser hat gerade mal 10.000 Km drauf, allerdings sehr häufige Vorgänge, weil das Gespann (mit '90er R100GS- Motor) auch für Alltagszwecke, wie Einkäufe, verwendet wird.
    Ich meine, irgendwo etwas über einen qualitativ besseren Alternativ- Anlasser gelesen zu haben, oder war das nur ein Traumprodukt?
    Stark interessieren würde mich eine Argumentationshilfe für die Reklamation wegen der Gelbatterie, denn da scheint mir doch auch etwas nicht zu stimmen, ich habe es in meiner über 60- jährigen Motorradpraxis noch nie geschafft, eine Batterie über den 13 Volt- Bereich zu füllen.
    Heinz

  2. #2

    Registriert seit
    24.02.2009
    Ort
    Allgäu
    Beiträge
    289

    AW: Batterie/ Anlasser

    Hallo Heinz,
    Batterieschnelltest:
    Voltmeter an Batterie und Spannung messen.
    Zündung und Licht an und Spannung messen.
    Wenn die Spannung in 10 Sekunden um weniger als 0,5 Volt abfällt, ist die Batterie gut.
    Dann Starthilfekabel
    Sonst Fehlersuche
    Grüße aus dem schönen Allgäu

    Martin

    Ich bin jetzt in dem Alter, wo ich mit einem Wochenende pro Woche nicht mehr auskomme!

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.565

    AW: Batterie/ Anlasser

    Zitat Zitat von mo-bu Beitrag anzeigen
    [...]Batterie neu geladen, gemessen, und siehe da, sie hatte auf einmal 16,4 Volt. Was lag da vor?
    [...]
    Schmeiss entweder dein Messgerät oder Ladegerät weg. Wenn das teil mit 16 Volt lädt, schädigst du gleich mal den Akku, bevor der in Nutzung war.

    Vorschlag von Martin nutzen, der ist richtig.

    Hans
    Geändert von hg_filder (09.06.2021 um 13:02 Uhr) Grund: .
    R 100 GS '92 Nur eine, aber meine.

  4. #4

    Registriert seit
    30.12.2014
    Beiträge
    4.169

    AW: Batterie/ Anlasser

    Nach meiner Erfahrung haben AGM oder GelBatterien schon Sekunden nachdem das Ladegerät abgeklemmt ist eine Spannung von < 13,5 V. Die Ruhespannung nach 24h ist < 12,9 V.

    Dass ein Digitalmultimeter irgendwann anfängt Blödsinnswerte anzuzeigen habe ich auch schon erlebt ==> Kann weg.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  5. #5

    Registriert seit
    25.01.2012
    Ort
    Belgien, 1. Haus rechts
    Beiträge
    80

    AW: Batterie/ Anlasser

    @Martin, Hans und Frank: vielen Dank für eure prompte Hilfe, damit kann ich etwas anfangen. Morgen schau ich nach, drückt mir die Daumen.
    Beste Grüße Heinz

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier