Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    544

    On the Road: R80 GS Batterie lädt nicht

    Ich bin gerade unterwegs in Österreich und gestrandet.

    Meine Batterie (neu) wird seit gestern nicht mehr geladen. Die Kohlen von der Lichtmaschine sind okay. So wie ich es im Schaltplan verstehe, wird die Batterie über den Lade Regler geladen. Demnach würde ich davon ausgehen, dass der Regler kaputt ist. Kann das jemand bestätigen? Und kann ich da notfalls irgend einen einbauen?

    Ist ein 93er R80 GS, Laufleistung 30.500 km

    Bisherige Sichtprüfung (mangels Werkzeug und Messgerät):
    - Sicherungen
    - Kabel
    - Kohlen der Lima
    - Ladekontrollleuchte ist ok, aber leuchtet nicht

  2. #2
    Rolling Bones Avatar von Benno
    Registriert seit
    11.05.2007
    Ort
    Dülmen
    Beiträge
    6.123

    AW: On the Road: R80 GS Batterie lädt nicht

    Wenn die LKL bei Zündung an vor dem Motorstart nicht leuchtet, ist wahrscheinlich der Rotor defekt.
    Grüße aus dem Münsterland
    Benno aus Dülmen

    Frohes G(r)asen

    Was für die Seele gut ist, kann der Leber nicht schaden.

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.846

    AW: On the Road: R80 GS Batterie lädt nicht

    Hi,
    brück mal mit dem 8er Gabelschlüssel die beiden Ringe (an denen die Kohlen anliegen): geht dann die Lampe an, ist der Rotor hinüber.

    Ansonsten:

    Messungen an der LiMa

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #4

    Registriert seit
    17.05.2021
    Ort
    Rhein-Main-Gebiet
    Beiträge
    2

    AW: On the Road: R80 GS Batterie lädt nicht

    Hallo Snoogle,

    Ursache könnte auch sein, daß ...
    1) der Laderegler unterm Tank nicht mehr richtig in seiner Fassung/Halterung sitzt
    2) am Pluspol der Batterie die Öse des kleinen roten Ladekabel nicht mehr richtig Kontakt hat bzw. vom Kabel nur noch ein Litzen Kontakt haben

    Stromlose Grüße,

    -- jojo

  5. #5
    eiskalt Avatar von mk66
    Registriert seit
    24.04.2007
    Beiträge
    7.733

    AW: On the Road: R80 GS Batterie lädt nicht

    Hallo,

    ich würde bei sowas immer dazuschreiben wo der aktuelle Fahrzeugstandort genau ist. Vielleicht gibt es dann einen Forenkollegen, der Teile und Werkzeug hat. Gerade so Allerweltsteile wie Rotor, Regler, Anlasser, Diodenplatte haben ja viele auf Vorrat liegen und die lassen sich zur Not auch am Straßenrand tauschen.

    Grüße
    Marcus

  6. #6
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    544

    AW: On the Road: R80 GS Batterie lädt nicht

    Es ist der Rotor! Der ÖAMTC war schließlich da und hat‘s durchgemessen. Die GS steht jetzt in Zell am See

  7. #7
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    544

    AW: On the Road: R80 GS Batterie lädt nicht

    Zitat Zitat von hg_filder Beitrag anzeigen
    Hi,
    brück mal mit dem 8er Gabelschlüssel die beiden Ringe (an denen die Kohlen anliegen): geht dann die Lampe an, ist der Rotor hinüber.

    Ansonsten:

    Messungen an der LiMa


    Hans
    Habe ich gemacht, die Lampe leuchtet. Wie sicher kann ich sein, dass es der Rotor ist? Bin leider ein absoluter Elektrik-Idiot.

  8. #8
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    43.884

    AW: On the Road: R80 GS Batterie lädt nicht

    Zitat Zitat von Snoogle Beitrag anzeigen
    Habe ich gemacht, die Lampe leuchtet. Wie sicher kann ich sein, dass es der Rotor ist? Bin leider ein absoluter Elektrik-Idiot.
    Das ist 99% sicher. Wer dir 100% verspricht, arbeitet im Marketing.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  9. #9
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    897

    AW: On the Road: R80 GS Batterie lädt nicht

    Das ist 99% sicher. Wer dir 100% verspricht, arbeitet im Marketing.
    Den muss ich mir dringend merken

    Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  10. #10
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.846

    AW: On the Road: R80 GS Batterie lädt nicht

    Zitat Zitat von Snoogle Beitrag anzeigen
    Habe ich gemacht, die Lampe leuchtet. Wie sicher kann ich sein, dass es der Rotor ist? Bin leider ein absoluter Elektrik-Idiot.
    Zum Verständnis: Zwischen den beiden Kohleringen befindet sich die Spule. Ist diese defekt, dann ist kein Durchgang für einen geschlossenen Stromkreis vorhanden. Durch den "Gabeltest" verbindest du nun die unterbrochene Stelle, die Lampe leuchtet. Sprich irgendetwas im Rotor scheint nicht zu funktionieren - die Fallzahlen lassen auf einen Wicklungsbruch hindeuten. Sicher ist man am Ende erst durch den erfolgreichen Wechsel.

    Hans
    R 100 GS '92 Nur eine, aber meine.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier