Ergebnis 1 bis 3 von 3
  1. #1
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.816

    Probleme bei der Reifenmontage mit Heidenau-Schlauch

    Ich weiß nicht, ob es nur mir so geht, deswegen frage ich hier noch:

    Ich habe gerade zum dritten Mal das Problem gehabt, dass sich ein Schlauch zwischen Reifen und Felgenschulter einklemmt und sich dort auch mit sehr hohem Druck nicht nach innen hervorquetscht.
    Nun ist mir aufgefallen, dass ich dieses Problem nur bei schmalen 3.25er bzw 100mm Reifen in Verbindung mit Heidenau-Schläuchen habe. Diese Schläuche sind sehr dickwandig und es kommt mir beim einlegen auf die Felge so vor, als wenn die Schläuche im Innendurchmesser für die zugehörige Felgengröße zu klein wären. Dadurch rutschen sie nicht ins Felgenbett sondern es bleibt ein längerer Abschnitt auf der Felgenschulter liegen welcher dann vom Reifen festgequetscht wird. Gründliches einpudern mit Talkum habe ich probiert, hilft aber nicht. Das dicke Schlauchmaterial sorgt sogar dafür, dass der Reifen nach ablassen des Druckes ins Tiefbett zurück rutscht.

    Bei der aktuellen Montage eines TKC70 habe ich nach einigen Versuchen aufgegeben und dann einen alten Metzelerschlauch eingebaut, der sich sofort richtig hingelegt hat.

    Bei 4.00 bzw 120mm Reifen hatte ich das Problem noch nie.

    Hat noch jemand so eine Beobachtung gemacht?
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  2. #2
    Avatar von Nichtraucher
    Registriert seit
    02.04.2007
    Ort
    Unna
    Beiträge
    7.287

    AW: Probleme bei der Reifenmontage mit Heidenau-Schlauch

    Hi,

    ist manchmal etwas Fummelei aber bisher hats immer geklappt.
    Ich mache ein wenig Luft in den Schlauch so dass er knapp seine Schlauchkontur bekommt, dann fummel ich ihn rein und gebe so viel Luft drauf dass er im Reifen verschwindet aber nicht so viel dass er sich nicht mehr zusammendrücken lässt.
    Ich fahre allerdings die Serienbereifung, 3.25.


    Willy
    Geändert von Nichtraucher (17.07.2021 um 15:01 Uhr)

  3. #3
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    5.187

    AW: Probleme bei der Reifenmontage mit Heidenau-Schlauch

    Genau so!
    Und ganz viel Schmierseife auf den Mantel!
    Ich fahre nur die dicken Crossschläuche von Michelin und damit fluppt es gut.
    Ich pumpe den Schlauch etwas auf und rutsche ihn so, dass das Ventil am Ventil Loch gerade steht.
    Dann drücke ich erst den Mantel weiter ins Tiefbett. Bei der Endmontage lasse ich erst dann die Luft ganz ab, wenn ich am letzten Drittel bin.
    Pump beim nächsten Mal den Schlauch doch mal ohne Mantel auf und schau wie er auf die Felge passt!

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier