Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32
  1. #11

    Registriert seit
    23.09.2020
    Beiträge
    276

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Eines könnte er ja vergessen haben, es muss aber das Richtige sein!
    Gruß Flori

  2. #12
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.820

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Messung 2 und 3 Durchgang (bist Du sicher, dass der Anschluss der Massekohle dabei von der Masseschraube entfernt war?) kann nur sein, wenn die Rotorwicklung Masseschluss hätte. Habe ich bisher noch nie gehabt, ist aber natürlich nicht absolut auszuschließen. Kommst Du an einen anderen Rotor ran?? Oder besorge Dir ggf einen alten Valeo von einem Opel Corsa a vom Schrott. Die müssten den gleichen Rotor verbaut haben.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.807

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Mal eine Frage: Waren die Magnete gelöst und hatten sich gedreht? Wenn ja, kann die Isolation des Rotor betroffen sein. Ich stell noch einen Link dazu ein.


    Anker Gleichstrommotor durchmessen - gelöst

    Hans
    Geändert von hg_filder (20.07.2021 um 09:36 Uhr) Grund: .
    R 100 GS '92 Nur eine, aber meine.

  4. #14
    Avatar von Ejuergen
    Registriert seit
    19.06.2018
    Ort
    74235 Erlenbach
    Beiträge
    377

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Moin Detlev,
    in der DB steht aber was von Astra F und Corsa B...
    oder lieg i falsch?
    Viele Grüsse
    Juergen

  5. #15
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.820

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    War das Corsa B?
    Ja, könnte sein.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  6. #16
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    22.807

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Ein neuer Rotor kommt zwischen 20 und 30 Euro je nach Anbieter - da lohnt das zerlegen nur, wenn auch das Magnetgehäuse mit genutzt werden kann (oder das Teil nix kostet).

    Hans
    R 100 GS '92 Nur eine, aber meine.

  7. #17

    Registriert seit
    25.07.2016
    Ort
    Thun (CH)
    Beiträge
    184

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Hey Leute

    Neues von der Front:

    Wie von Flo.ri empfohlen hab ich mal die Batterie an den augebauten Valeo geklemmt und mit dem Schraubendreher überbrückt.
    Hat sauber und gefühlt kraftvoll gedreht.

    Danach hab ich Ihn trotzdem zerlegt und den Rotor durchgemessen.
    Alles tiptop. Max. 0.6ohm an einzelnen Segmentpaaren. Kein Durchgang auf die Rotormasse.

    Ich hatte mit dem Feldgehäuse neue Kohlen bei Motorenisrael bestellt.
    Da die aber eine andere Bauform haben, hatte ich die alten wieder eingebaut.
    Jetzt habe ich doch mal die Neuen eingebaut.

    Ergebniss:
    Kein Durchgang mehr bei Messung 2 und 3.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	17 
Größe:	178,1 KB 
ID:	287714

    Dafür hab ich einen Durchgang von der Feder auf die beiden Gewinde gemessen!!
    Kann es sein, dass die Öse der Feder die unten in das Gehäse geschnappt wird kontakt zum Rotor hat?

    Das könnte auch erklären warum ich gestern Durchgang auf 2 und 3 hatte, da die Feder Kontakt mit der Kohlenlitze hatte.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	2.jpg 
Hits:	34 
Größe:	134,0 KB 
ID:	287712

    Noch eine Frage zu den neuen Kohlen:
    Ist die rechts im Bild korrekt eingebaut?
    Hat die so nicht ungewollten Kontakt zum Deckel?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	3.jpg 
Hits:	33 
Größe:	49,5 KB 
ID:	287713

    Hier noch paar Bilder der restliche Teile.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20210720_211302.jpg 
Hits:	27 
Größe:	216,7 KB 
ID:	287715Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20210720_210512.jpg 
Hits:	24 
Größe:	118,7 KB 
ID:	287716Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20210720_210500.jpg 
Hits:	29 
Größe:	185,3 KB 
ID:	287717Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20210720_210505.jpg 
Hits:	26 
Größe:	237,1 KB 
ID:	287718
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20210719_192511.jpg  
    Geändert von HerrVorragend (20.07.2021 um 22:04 Uhr)

  8. #18

    Registriert seit
    23.09.2020
    Beiträge
    276

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Hallo, die im Bild 3 gezeigten neuen Kohlen dürften zu hoch sein, so dass wie von mir befürchtet, Druck durch den Deckel (Gummiisolierung) auf die Federn/Kohlen kommt und den Anker blockiert. Dass die Feder die Litze vom kurzem Ende berührt ist nicht tragisch da das die Minus/Masse Kohle ist und somit Durchgang zu den Gewindebolzen haben kann/ muss. Wenn Du wie beschrieben, die alten kurzen Kohlen einbaust, dürfte da nichts passieren. Daher mein Tipp mal ohne Deckel zu testen und dann mit.
    Gruß Flori
    Geändert von Flo.ri (20.07.2021 um 22:40 Uhr)

  9. #19

    Registriert seit
    25.07.2016
    Ort
    Thun (CH)
    Beiträge
    184

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Zitat Zitat von Flo.ri Beitrag anzeigen
    Hallo, die im Bild 3 gezeigten neuen Kohlen dürften zu hoch sein, so dass wie von mir befürchtet, Druck durch den Deckel (Gummiisolierung) auf die Federn/Kohlen kommt und den Anker blockiert. Dass die Feder die Litze vom kurzem Ende berührt ist nicht tragisch da das die Minus/Masse Kohle ist und somit Durchgang zu den Gewindebolzen haben kann/ muss. Wenn Du wie beschrieben, die alten kurzen Kohlen einbaust, dürfte da nichts passieren. Daher mein Tipp mal ohne Deckel zu testen und dann mit.
    Gruß Flori
    Den test mit/ohne deckel hab ich gemacht.
    Kein unterschied. Das hatte ich aber noch mit den alten kohlen getestet.

    Verständnissfrage
    Wenn die Feder wegen der hohen Kohlen den rotor berührt.
    Führt dies dann nicht zu einem potentiellen Kurzschluss bei berührung der Feder mit einer Litze der Kohle?
    Ausserdem würde es doch zu verschleiss an Feder und Rotor führen.

    Wie könne die Kohlen denn auch zu hoch sein?
    Die sind ja genau für diesen Anlassertyp vorgesehen.

  10. #20
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.820

    AW: Problem: Valeo / LiFePo4 Batterie / Spannungsabfall

    Zitat Zitat von HerrVorragend Beitrag anzeigen
    Wie könne die Kohlen denn auch zu hoch sein?
    Die sind ja genau für diesen Anlassertyp vorgesehen.
    Es gibt da durchaus Änderungen in den Baureihen, die heute angebotenen Kohlen stammen zumeist aus China (sie sind deswegen nicht schlechter) und sind häufig etwas zu lang. Macht aber nichts. Ohne Deckel kann der Anlasser nicht laufen, da die masseseitige Kohle dann keinen Kontakt hat. Wenn die Feder Kontakt zur Masse hat, macht das nichts, die ist sowieso am Feldgehäuse an Masse verankert.
    Was passiert, wenn Du Batterieplus direkt an den Anschluss der Pluskohle hältst? Der Motor muss dann laufen.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier