Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24
  1. #21

    Registriert seit
    10.04.2008
    Beiträge
    1.280

    AW: Bedüsung für R100/7, 60PS, 32er Bing

    So, nach ein paar Tagen Urlaub habe ich wieder mal geschraubt und bin etwas weiter gekommen:

    Möglicherweise hat sich ein Fitzelchen eines sich auflösenen =-Ringes in den Schacht der Leerlaufdüse reingeschmuggelt?

    Alles pennibel sauber gemacht;

    Mit 2,68 ND, normaler DN und Federn probiert - der Motor tourt nur ganz schlecht ab, obwohl die Leerlaufdrehzahl passt;

    Also Federn rausgebaut;

    ND 2,66; nach Heussler um 1/100mm reduzierte DN gesetzt;
    Vergaser eingestellt;
    Leider tourt der Motor immer noch nicht so zügig ab, wie es bei den anderen Kühen der Fall ist; Aber er hat jetzt wieder ordentlich Punch;
    Über den Verbrauch kann ich noch nix sagen - und es bleibt noch was zu tun

    Aber mit der Leerlaufgemischschraube 5/8 is nix; ich bin deutlich über einer Umdrehung - sonst "pfupfft" es in den Vergasern

    Andreas

  2. #22
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    20.891

    AW: Bedüsung für R100/7, 60PS, 32er Bing

    Hallo,

    das kann am Fliehkraftregler liegen. Die Federn erlahmen mit der Zeit und der Zündzeitpunkt geht nur langsam von "F" auf "S" zurück.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Der Beginn ist der wichtigste Teil der Arbeit. (Plato)

  3. #23

    Registriert seit
    04.09.2007
    Ort
    Rottenburg a.N.
    Beiträge
    43

    AW: Bedüsung für R100/7, 60PS, 32er Bing

    Hallo,

    dann auch meine 5¢ dazu:

    100/7 Bj.78 mit 32er Bings:

    Ich fahre die Orginalbestückung: 150er Hauptdüse, 50er LLD, 268 Nadeldüse.

    Aber schon lange nehme ich Düsennadelstellung 2 statt 3. Der Unterschied ist ca. 0,5 l im Verbrauch und im Laufverhalten merke ich keinen Unterschied.

    Nicht original sind die Köpfe (aufgespindelte 900er Köpfe mit Doppelzündung) und eine Silent-Hektik Zündanlage.

    Verbrauch war immer so um 5,3l / 100km. Seit ich vor zwei Jahren die Zylinder und Kolben gegen 7Rock Replacement Kit getauscht habe (was "mit Popometer gemessen" deutlich Drehmoment gebracht hat) liege ich nun so bei ca. 4,8l / 100km.

    Achja, Tests mit Federn auf dem Vergaserschieber habe ich auch mal gemacht. Hat "gefühlt" Leistung gekostet. Deshalb auch hier "wie orischinol" ohne die Federn.

    Gruß Michael

  4. #24

    Registriert seit
    10.04.2008
    Beiträge
    1.280

    AW: Bedüsung für R100/7, 60PS, 32er Bing

    Zitat Zitat von Euklid55 Beitrag anzeigen
    Hallo,

    das kann am Fliehkraftregler liegen.
    scheidet aus, da ignitech (mit Kennfeld)

    Andreas

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier