Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 48
  1. #1

    Registriert seit
    11.09.2021
    Beiträge
    6

    75/6 will nicht zünden

    Moin zusammen,
    meine Q will auf einmal nicht mehr anspringen. Linke Kerze sprüht keinen Funken, rechte schon.. Habe Kerzenstecker, Kerze und Zündspule gecheckt, sind soweit in Ordnung. Hat jemand eine Idee?
    Besten Dank im voraus
    Zündnix

  2. #2
    Lipperländer Avatar von BMW-Hans
    Registriert seit
    08.02.2009
    Ort
    Bad Salzuflen
    Beiträge
    3.773

    AW: 75/6 will nicht zünden

    Hallo,

    ich würde Kerzenstecker, Kerze und Zündspule nacheinander von links nach rechts
    tauschen und schauen, ob der Zündfunke mitwandert....
    Viele Grüße - Hans

  3. #3

    Registriert seit
    11.09.2021
    Beiträge
    6

    AW: 75/6 will nicht zünden

    Zitat Zitat von BMW-Hans Beitrag anzeigen
    Hallo,

    ich würde Kerzenstecker, Kerze und Zündspule nacheinander von links nach rechts
    tauschen und schauen, ob der Zündfunke mitwandert....
    Hallo Hans,
    besten Dank für die schnelle Info,
    genau das habe ich gemacht. Der Fehler bleibt auf der linken Seite.

  4. #4
    Lipperländer Avatar von BMW-Hans
    Registriert seit
    08.02.2009
    Ort
    Bad Salzuflen
    Beiträge
    3.773

    AW: 75/6 will nicht zünden

    Dann hast du bei der Gelegenheit auch die Stromversorgung der linken Spule
    überprüft?
    Viele Grüße - Hans

  5. #5
    Avatar von Nichtraucher
    Registriert seit
    02.04.2007
    Ort
    Unna
    Beiträge
    7.400

    AW: 75/6 will nicht zünden

    Da die wenn Serienzustand, hintereinander geschaltet sind, haben beide oder keine ihren Stromfluss.



    Gruß
    Willy

  6. #6
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    5.379

    AW: 75/6 will nicht zünden

    Richtig,

    das kann eigentlich nicht sein, dass du die Zündkabel "quer" verlegst und der Fehler verbleibt auf einer Seite.
    Ich hoffe du hast die Zündkabel nicht oben umgesteckt! Dann hast du nämlich nur Zündkabel und Stecker getestet...
    Das ist ne "loosen Spark" Zündung, der Zündfunke kommt immer auf beiden Seiten, ob jeweils Zündtakt oder Auslasstakt, du hast keinen klassischen Verteiler!
    Die Auslösewelle kann gar nicht so eiern, dass nur jeder 2. Funken fehlt!!
    Es bleibt dann nur ne müde Spule links. Warum es dann aber rechts noch deutlich funkt?
    Der Strom läuft zwar zuerst über die rechte Seite, ein wenig Stromfluss müsste aber links schon sein, auch wenn die Spule nicht richtig läd.
    Wobei ich bei meiner /7 schon ein ähnliches Problem bei höheren Drehzahlen hatte.

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  7. #7
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    44.074

    AW: 75/6 will nicht zünden

    Zitat Zitat von Kairei Beitrag anzeigen
    ...
    Der Strom läuft zwar zuerst über die rechte Seite, ein wenig Stromfluss müsste aber links schon sein, auch wenn die Spule nicht richtig läd.
    ...
    Ob zuerst rechts oder links, ist völlig einerlei; auch ist es das Wesen einer Serienschaltung, dass der Strom in beiden Primärspulen gleich groß ist (zumindest soweit es den ohmschen Teil betrifft).

    Ich würde mal die Zündkerzen tauschen; vielleicht ist eine schlicht defekt - soll vorkommen.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  8. #8
    Avatar von s.kobra
    Registriert seit
    28.12.2012
    Ort
    Mittelfranken
    Beiträge
    91

    AW: 75/6 will nicht zünden

    Hallo,


    • "ich würde Kerzenstecker, Kerze und Zündspule nacheinander von links nach rechts tauschen und schauen, ob der Zündfunke mitwandert...."
      und
    • "genau das habe ich gemacht. Der Fehler bleibt auf der linken Seite"


    Das paßt m.E. nicht zusammen.

    Wenn ein Zündfunke nicht ankommt, muß es bei serienmäßigem Zündkontakt entweder an der Spule, am Zündkabel, am Kerzenstecker oder an der Kerze liegen. Alles noch einmal in Ruhe (der Teufel ist ein Eichhörnchen) durchmessen oder durchtauschen. Der Fehler muß mitwandern.
    Alles richtig angeschlossen? Die Stromversorgung geht erst in die linke und von dort in die rechte Spule. Ist diese Stromverbindung vielleicht schlecht?
    (-;D ... (D = Helm!)

  9. #9
    Avatar von Nichtraucher
    Registriert seit
    02.04.2007
    Ort
    Unna
    Beiträge
    7.400

    AW: 75/6 will nicht zünden

    Eine Zündspule hat zwei Wicklungen, eine durch die der Strom fließt wenn der Kontakt geschlossen ist und eine in der eine Hochspannung entsteht wenn sich der Kontakt öffnet.
    Es kann also durchaus sein dass die Hochspannungsseite einer Spule defekt ist.

    Ich würde, (also ich habe) eine Doppelspule gekauft und anstelle der beiden Spulen montiert, funktioniert seit Jahren einwandfrei. Habe eine von einer alten kontaktgesteuerten Japanischen Maschine genommen.

    Die Vierzylinder haben Doppelspulen, eine davon reicht für die 2V.
    Der Anschluss ist kein Problem, die Montage auch nicht.

    Paaschburg & Wunderlich Zündspule 12V für Honda CB Four für EUR 45.95 | POLO Motorrad (polo-motorrad.com)

    Willy
    Geändert von Nichtraucher (11.09.2021 um 19:45 Uhr)

  10. #10
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    44.074

    AW: 75/6 will nicht zünden

    Bevor wir über Spulen nachdenken, muss erst mal die Ursache eindeutig gefunden werden.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

Seite 1 von 5 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier