Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11

    Registriert seit
    27.11.2007
    Ort
    Bärlin
    Beiträge
    90

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Danke erstmal für die Anregungen, werd berichten wenn der Bock wieder auf dem Hof steht . Zündschloss werde ich wohl als erstes rausholen und kontrollieren .Das wer ja dann wenigstens ein billiger wenn auch ärgerlicher Fehler ..Steckste halt nich drin in dem alten Kram ,kann immer mal was mit sein aber im Urlaub ist's doof.
    Gruß Lacker

  2. #12

    Registriert seit
    27.02.2013
    Ort
    Coburg
    Beiträge
    304

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Massekabel von Batterie locker.

  3. #13

    Registriert seit
    30.12.2014
    Beiträge
    4.928

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Zitat Zitat von Bond Beitrag anzeigen
    Massekabel von Batterie locker.
    Dann würde wohl zuerst der Anlasser streiken, weil der den größten Strom zieht.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  4. #14

    Registriert seit
    27.11.2007
    Ort
    Bärlin
    Beiträge
    90

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Auflösung
    And the Winner is Das Zündschloss der Strom hat zwar noch gereicht um das Anlasserrelais anzuziehen aber für die Zündung war es irgendwann zu wenig und sie ging aus .Der Mittelkontakt hatte ne schwarze Verkrustung wie eine Art Abbrand und dadurch ein immer höher werdenden Widerstand .
    Natürlich tritt so ein Fehler nicht in der Nähe der Heimat auf sondern immer wenn man möglichst weit weg ist und am besten noch voll beladen
    Gruß Lacker

  5. #15
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    24.725

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Zitat Zitat von hg_filder Beitrag anzeigen
    Deshalb wäre mein Favorit das Zündschloss als Ursache. Einen Reset gibt es bei unseren BMW nicht, ausser du hättest eine mUnit verbaut.


    Hans
    Zitat Zitat von lacker1200 Beitrag anzeigen
    Auflösung
    And the Winner is Das Zündschloss der Strom hat zwar noch gereicht um das Anlasserrelais anzuziehen aber für die Zündung war es irgendwann zu wenig und sie ging aus .Der Mittelkontakt hatte ne schwarze Verkrustung wie eine Art Abbrand und dadurch ein immer höher werdenden Widerstand .
    Natürlich tritt so ein Fehler nicht in der Nähe der Heimat auf sondern immer wenn man möglichst weit weg ist und am besten noch voll beladen
    Gruß Lacker
    Blindes Huhn (also meine Wenigkeit) muss auch mal einen Treffer landen

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #16
    Rolling Bones Avatar von Benno
    Registriert seit
    11.05.2007
    Ort
    Dülmen
    Beiträge
    6.393

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Zitat Zitat von hg_filder Beitrag anzeigen
    Blindes Huhn (also meine Wenigkeit) muss auch mal einen Treffer landen

    Hans
    Das ist doch mal ein netter Spitzname
    Grüße aus dem Münsterland
    Benno aus Dülmen

    Frohes G(r)asen

    Was für die Seele gut ist, kann der Leber nicht schaden.

  7. #17
    Avatar von R&B Emma
    Registriert seit
    27.08.2009
    Ort
    Göppingen
    Beiträge
    4.298

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Hg = hühnergott
    ...wenn die Nacht am tiefsten, ist der Tag am nächsten

  8. #18

    Registriert seit
    03.03.2007
    Beiträge
    857

    AW: Motor geht aus lässt sich nach Zündung aus wieder starten

    Zitat Zitat von lacker1200 Beitrag anzeigen
    So Leute Urlaub in Arsch
    Bin mit meiner R80Gs c.a. 250km gefahren als unverhofft der Motor abstarb .Instrumente ,Licht alles aus .Also ausgerollt .Instrumente und Licht kamen nach ca.5 Sekunden wieder beim Startversuch zuckte der Anlasser kurz an aber die Lichter verloschen gleich wieder .Nach Zündung aus an konnte mann normal starten und weiterfahren .Das Spiel hab ich in kürzer werdenden Abstand bis kurz vor Leipzig gemacht .Inzwischen krieg ich sie zwar noch an aber sie stirbt dann gleich wieder ab .Ich hab inzwischen alle Masseveebindungen gecheckt,an allen Kabeln gerüttelt.Die Batterie und Zündschloß überprüft .Sprit und Funke sind da .Was mir aufgefallen ist das wenn ich in dem Moment wenn der Motor ausgeht und die Lichteraus sind den Killschalter umlege Geht der Drehzahlmesser auf 2000 Touren und fällt sofort auf 0 wenn die Lichter wieder da sind .Der Schalter wurde gerade zerlegt und gereinigt.Das Problem ist aber geblieben .Wie gesagt am Anfang bin ich noch 5km weit gekommen inzwischen läuft sie kurz im Stand um dann langsam auszugehen.
    Bin Ratlos und wart jetzt auf den Schandwagen .
    Gruß Lacker

    Habe deine Thread erst jetzt gelesen - sehr interessant, den déjà vu...
    Ich hatte vor kurzem ähnliche Symptome, bei Fahrten über Rüttelpisten etc. ging der Motor während der Fahrt aus. Anhalten, Zündung aus, Zündung an, teilweise nur glimmende Kontrolleuchten und spinnender DZM.

    Bei mir offensichtlich das ZS https://forum.2-ventiler.de/vbboard/showthread.php?106694-Z%FCndschloss-Monolever




    We are not now that strength which in old days
    Moved earth and heaven; that which we are, we are;
    One equal temper of heroic hearts,
    Made weak by time and fate, but strong in will
    To strive, to seek, to find, and not to yield

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier