Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 54
  1. #1
    Avatar von GrenzGaengAir
    Registriert seit
    12.11.2021
    Ort
    Leipzig
    Beiträge
    14

    Geringe Leistung bei 84 tkm "Neuanschaffung"

    Hallo liebe Zweiventiler - Gemeinde,

    ich bin neu im Umgang mit dem 2Ventil-Boxer, aber nicht unerfahren im Schrauben. Bin viele Jahre Enduro auf den drei Östereichischen Buchstaben gefahren und habe alles bis zur Erneuerung der Mitteldichtung des Motors selbst repariert. Soweit erst einmal zu mir.
    Das Schätzchen um das es geht ist eine BMW R80 aus 1985. Die betagte Dame hat 84Tkm auf der Uhr und ist seit Oktober 2021 im meinem Besitz. Beim Vorbesitzer hat das gute Stück die letzten Jahre mehr gestanden als gefahren, allerdings wurde regelmäßig das Motoröl gewechselt und auf eigenen Achsen zum TÜV gefahren.
    Was habe ich seit Okt2021 mit der BMW gemacht? Da ich die R 80 nicht wirklich schick fand, habe ich sie nach dem Abholen (das erste und einzige mal Original) umgehend zerlegt (bis auf Motor) und gründlich überholt. Ich habe alle Flüssigkeiten gewechselt, also von Hinten angefangen neues HAG-Öl, Kardan-Öl, Getriebeöl (das hat gestunken, als wenn es noch die Erstbefüllung war), Motor-Öl, Gabel-Öl (da ich schon dabei war Simmerringe und Wilbers Gabelfedern) und Bremsflüssigkeit. Neu Reifen, da diese schon fast Volljährig (21) waren. Neuen Kupplungszug, neue Gaszüge. Den Rest habe ich gelassen, weil die BMW zuverlässig anspringt und ich nichts versauen will. Alles andere was ich gemacht habe ist/war optischer Natur und weil ich gerade dran war (Tank Lackierung inkl. Linierung, Lenker, Spiegel, komplett LED, YSS - Dämpfer, 2 in 1 Abgasanlage von Hattech, Heckumbau mit Sitzbank usw.). Eines habe ich noch vergessen... Ventilspiel habe ich noch eingestellt 0,15/0,20, da ich bereits bei der Fahrt nach Hause fest gestellt habe, das der linke Zylinder wärmer wurde und ich das auf das Ventilspiel geschoben habe und das war auch so, da fast nicht vorhanden).

    Prinzipiell ist die R80 nun so wie ich sie gern haben wollte, allerdings finde ich die Leistung recht Mau. Aus dem Drehzahlkeller geht die R80 richtig gut. Aber ab 4000 U/min geht so gut wie nix mehr. Ich will die alte Dame nicht quälen, aber zu Zweit ist es ab 80 km/h verdammt zäh und bei 110 - 120 km/h ist gefühlt Schluss. Ich möchte die Maschine nicht bis zur Schmerzgrenze treten, aber ein weng flotter hätte ich die Landstraßengeschwindigkeit schon erreicht. So trau ich mich nicht einmal an einem LKW vorbei. Da die Maschine sauber anspringt und sonst keine Aussetzer hat, wollte ich nicht an der Basis rumbasteln. Eines ist mir noch aufgefallen, wenn die Maschine warm ist, dann ist das Standgas wesentlich höher, also so ca. 1500-fast 2000U/min. Das Standgas fällt langsam ab bis auf die angesprochenen 1500 U/min.

    Bin schon einmal sehr gespannt auf eure Tipps und Anregungen.

    Viele Grüße
    Robert

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_20220515_103850[1].jpg 
Hits:	327 
Größe:	301,5 KB 
ID:	304679 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_20220515_103912[1].jpg 
Hits:	288 
Größe:	298,7 KB 
ID:	304680 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_20220515_103931[1].jpg 
Hits:	270 
Größe:	297,2 KB 
ID:	304681

  2. #2
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    586

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Moin,

    das zu hohe Standgas kann mehrere Gründe haben .. Zündung verstellt, Falschluft, Leerlaufgemisch verkehrt, Drosselklappenanschlagschrauben zu weit eingedreht..

    Ventilspiel haste geprüft, ists also nicht .. dann Zündung abblitzen .. wenn diese auch passt, dann sinds die Vergaser .. erstmal einstellen und wenns nicht klappt, dann die Vergaser reinigen und einen neuen Dichsatz verbauen..

    Mangelnde Leistung obenrum sind gerne mal die Membranen in den Domdeckeln der Vergaser .. ausgeleiert oder rissig .. prüf das mal ..

    Zur Leistung .. will dir da keine Illusionen nehmen .. aber was wiegst du ? dazu noch Beifahrer .. dann nachkiges Moped und somit alles voll im Wind .. da geht dann halt im Zweimann Betrieb nix mehr ..

    In alten Anleitungen von BMW Stand die Vmax auch immer an das Fahrergewicht und Sitzposition gekoppelt .. die Vmax im Schein ging nur liegend und solo .. also eigentlich garnicht :-D

    Ne 50 PS r80 sehe ich mit mir drauf , also 120 kilo aufrecht sitzend bei 150 kmh unter Anstrengung .. mit echter Qual und halb liegend bei 160 ... zu zweit halt deutlichst weniger ..

    Ist halt so .. wirklich schnell war nur meine R100RS .. aber auch mehr Hubraum, vollverkleidet und auch einfach 20 PS mehr plus andere Übersetzung ..

    Die Dinger sind für die Landstraße oder zum cruisen .. große Bechleunigungswunder bei voller Fahrt sind nicht zu erwarten ..

  3. #3
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    6.178

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Moin,

    das scheint zum großen Teil ein Vergaserproblem zu sein. Die GS sollte so reale 155 bis über 160 km/h laufen (laut Tacho 170 km/h), mit zwei Personen circa 150 !!!!!!!
    Ich würde erst mal die Membranen ausbauen und nach Rissen überprüfen.
    Dann den Vergaser reinigen und die Schwimmerstände prüfen.
    Danach die Grundeinstellung durchführen mit allem, Zündung, Ventile, Vergaser, wie in der Datenbank beschrieben.
    Die montierte Hattech würde ich dafür zuerst mal wieder demontieren um eine "Grundlage" für die Basiskonfiguration zu haben. Die Hattech kannst du dann wieder montieren wenn die Q mit dem Originalsetup gut läuft.
    Dann musst du zwar eventuell wieder anders anstimmen, vermischst aber nicht verschiedene (negative) Einflüsse.

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    25.076

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Hallo Robert,
    erstmal willkommen hier im Irrenhaus. Bitte nach Möglichkeit deinen Ort oder deinen Kreis eintragen - es ist immer jamnd in der Nähe, der/die helfen kann.

    Zu deinem beschriebenen: Hört sich schon sehr zäh an. Auch ich würde, nach allem was du bis jetzt gemacht hast, auf die Vergaser trppen. Auf jeden Fall mal mal jemanden "mit 2-BMW-Boxererfahrung" fahren lassen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5

    Registriert seit
    26.01.2019
    Beiträge
    47

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Servus Robert.
    Auf den Bildern fallen mir die Benzinfilter auf; die können auch mal als Durchflußbegrenzer wirken (.."ab 4000 U/min geht so gut wie nix mehr").
    Tankentlüftung ist auch sicher gestellt?
    Gruß Rudi

  6. #6
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    25.076

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    R 100 GS '92 Nur eine, aber meine.

  7. #7
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    586

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Die Hattech hatte ich garnicht gesehen .. die klauen auch nen Paar km/h und Drehmoment, auf jeden Fall!

    mit GPS gemessen 160 km/h passt! Laut original Tacho etwas mehr .. habe mit meiner R75/6 laut GPS liegend 166 geschafft .. keine Ahnung was dann auf dem originalen Tacho gestanden hätte .. 175 oder so bestimmt .. aber der Weg dahin war lang und man musste es schon wirklich wollen :-D

  8. #8

    Registriert seit
    30.12.2014
    Beiträge
    5.016

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Ein 2 in1 Auspuff ohne ausreichendes Volumen (Vorschalldämpfer) würgt den Motor und die "ausgestelle Landeklappe" in Bild 3 bremst zusätzlich .
    _______________________
    Grüße, Frank

    R80GS, 3/88

  9. #9
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    4.567

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Hallo Robert,

    hast Du eventuell Deine Vergaser in einem nicht völlig betriebswarmen Zustand synchronisiert?
    Ruhig die Gute 10 km ordentlich warm fahren und anschließend synchronisieren.
    Das würde nämlich Deine hohe Standgas-Drehzahl im warmen Zustand erklären.

    VG
    Guido
    "Keep on Rockin in a free world" (Neil Young)

  10. #10
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    1.199

    AW: Geringe Leistung bei 84 tkm "Neuanschaffung"

    Vergaser überholen/kontrollieren, ordentlich einstellen..die von dir beschriebene Zähigkeit ist nix, was ich mit egal welcher 2V assoziiere sei es nun 800 oder 1000.

    Darauf achten, das die Bedüsung und die Ansaugschnorchel zueinander passen.
    Weiters hatten die Strassen-Monos Nadeldüse 2,66..in Verbindung mit dem Hattech würde ich evtl. mal die 2,68 probieren.

    Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

Seite 1 von 6 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier