Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1

    Registriert seit
    24.08.2011
    Ort
    Bad Wildungen
    Beiträge
    109

    Anlasser brauche Hilfe gelöst

    Hallo ich habe gestern an der Diodenplatte geschraubt. Blöderweise die Minusleitung falsch angeschlossen direkt hinter der dicken roten Plusleitung . Hat mächtig gefunkt als ich die Batterie angeschlossen habe .Problem ist wenn ich jetzt starten will klickt nur das Relai .Anlasser rührt sich nicht .Die Diodenplatte habe ich schon getauscht. Das Moped ist eine 100 S. Schon mal danke für eure Hilfe.
    Mfg Armin
    Geändert von BS GER (26.06.2022 um 14:48 Uhr)

  2. #2

    Registriert seit
    15.11.2009
    Beiträge
    460

    AW: Anlasser brauche Hilfe

    steck mal das dünnere schwarze Kabel (Klemme 50) am Anlasser ab.
    Mit einem stärkeren Schraubendreher von diesem Anschluß kurz
    kräftig an das dicke,fette Kabel (Klemme 30, Batt. plus) stoßen,also
    überbrücken.
    Dann müßte der Anlasser losrattern.
    Aber dabei nicht mit dem Schraubendreher abrutschen.
    Hans.

  3. #3

    Registriert seit
    24.08.2011
    Ort
    Bad Wildungen
    Beiträge
    109

    AW: Anlasser brauche Hilfe

    Danke werde ich machen hatte die Hoffnung nicht alles auseinander nehmen zu müssen
    Mfg Armin

  4. #4

    Registriert seit
    15.11.2009
    Beiträge
    460

    AW: Anlasser brauche Hilfe

    etwas anderes macht das Relais auch nicht,tut nur 30 und 50 überbrücken.
    Wenn der Anlasser dann drehen sollte,weißt du zumindest,dass der
    Anlasser noch ok sein sollte.
    Dann könnte es noch am Relais selber liegen.
    Batteriespannung auch messsen beim Anlassvorgang,sollte nicht stark
    abfallen.
    Und Massekabel auf Festsitz kontrollieren.
    Hans.

  5. #5
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    25.070

    AW: Anlasser brauche Hilfe

    Zitat Zitat von Bastler Beitrag anzeigen
    steck mal das dünnere schwarze Kabel (Klemme 50) am Anlasser ab.
    Mit einem stärkeren Schraubendreher von diesem Anschluß kurz
    kräftig an das dicke,fette Kabel (Klemme 30, Batt. plus) stoßen,also
    überbrücken.
    Dann müßte der Anlasser losrattern.
    Aber dabei nicht mit dem Schraubendreher abrutschen.
    Hans.
    Bevor ich so etwas mach (und Gefahr gehe, noch mehr Kurzschlüsse zu bauen), würde ich folgendes Machen: Schwarzes kleines Kabel am Anlasser abziehen, Prüflampe dazwischen und den Starter betätigen: Geht nun die Prüflampe an, muss es am Anlasser liegen. Wenn nicht, dann die Verkabelung zurück zum Relais prüfen (hattest ja geschrieben, dass das Relais anzieht, d.h. klickt).

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #6

    Registriert seit
    15.11.2009
    Beiträge
    460

    AW: Anlasser brauche Hilfe

    na ja, mit der Elektrik ist es halt so, dass man nicht hirnlos drauflos-
    fummeln sollte. Ein Mitdenken ist da schon erforderlich,deshalb schrieb ich
    auch "aufpassen".
    Wenn in den Kfz.werkstätten ein "Anlassertest" gemacht wird,dann halt
    kurz am Anlasser diese Stelle brücken.
    Aufgrund der knappen Vorgabezeiten muß schnell ein Ergebnis her.
    Es gibt freilich mehrere Methoden,man kann auch am Relais selber
    30 und 87 brücken, so wie es einer gern haben will.
    Hans.

  7. #7
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    37.437

    AW: Anlasser brauche Hilfe

    Der Anlasser kann bei der falschen Beschaltung keinen Schaden genommen haben.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  8. #8

    Registriert seit
    24.08.2011
    Ort
    Bad Wildungen
    Beiträge
    109

    AW: Anlasser brauche Hilfe gelöst

    Ich bin dumm . Sorry wenn ich euch geschrieben hätte das ich auch am Kettenkasten war hättet ihr mir bestimmt gesagt guck mal nach den Minus am Anlasser ist mir gestern Abend noch eingefallen . Danke an alle die mir versucht haben zu helfen .
    Gruß Armin

  9. #9
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    37.437

    AW: Anlasser brauche Hilfe gelöst

    Minus am Anlasser??? Das ist die Verschraubung ans Motorgehäuse.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  10. #10

    Registriert seit
    24.08.2011
    Ort
    Bad Wildungen
    Beiträge
    109

    AW: Anlasser brauche Hilfe gelöst

    Ich dachte das schwarze Kabel wäre minus Detlef.
    Mfg Armin

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier