Ergebnis 1 bis 8 von 8
  1. #1

    Registriert seit
    25.06.2022
    Beiträge
    3

    Fehler im Ladekreis der Batterie

    Servus zusammen,
    Bin neu (ihr kennt die Frasen) und hab gehofft das ihr vielleicht nen guten Tipp für mich hättet.

    Das Bike:
    BMW R100 R Classic (Bobber-Umbau)
    Bj 1996 ~44.000km

    Problem:
    Maschine ist im Winter Umgebaut worden, lief 3 Monate gut und vor kurzem ging die Batterie Leuchte an und das Bike kurz darauf aus.

    Meine Meinung:
    Hab zwar das ganze bike umgebaut war aber alles nur optik und habe kaum in die Technik eingegriffen.
    Beleuchtung ist neu (und musste aufgrund der technik des BMW-Blinkerrelais mit Lastwiederständen runtergeknüppelt werden).
    Scheinwerfer ist Original.
    Tacho ist komplett neu und ebenfalls in LED.
    Quasi keine alte glimmlampe mehr vorhanden.
    Die gesamte Technik sollte somit eher weniger Leistung benötigen als vor dem umbau.

    Also die Überlegung Laderegler, Lichtmaschine oder Diodenplatte?

    Hab die Batterie geladen und eingebaut.
    Als die Maschine im Leerlauf lief ist die Spannung recht stabil auf 13V geregelt worden.
    Also erzeugt die Lichtmaschine Strom, dieser wird korrekt gleichgerichtet und der regler arbeitet auch wie er soll.
    Als ich aber ne Probefahrt gemacht hab und immer mal wieder auf die Spannung geschaut habe (der neue Tacho kann die spannung anzeigen) ist sie permanent gesunken und zwar immer schneller.

    Hättet ihr nen Tipp was am wahrscheinlichsten die Ursache davon ist?
    Vielen dank im voraus und fahrt sicher.

    Gruß Jakob

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    25.070

    AW: Fehler im Ladekreis der Batterie

    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    25.070

    AW: Fehler im Ladekreis der Batterie

    Hab die Batterie geladen und eingebaut.
    Als die Maschine im Leerlauf lief ist die Spannung recht stabil auf 13V geregelt worden.
    Also erzeugt die Lichtmaschine Strom, dieser wird korrekt gleichgerichtet und der regler arbeitet auch wie er soll.
    Nein, die 13 Volt sind vermutlich noch von der externen Ladung. Bei 3.500 sollten ca. 13,8 Volt anliegen. Passiert das nicht, ist vermutlich keine Erregerspannug vorhanden (siehe verlinkte LKL-Doku).

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    25.070

    AW: Fehler im Ladekreis der Batterie

    Beleuchtung ist neu (und musste aufgrund der technik des BMW-Blinkerrelais mit Lastwiederständen runtergeknüppelt werden).
    Werf die Widerstände raus und bau das Relais um, dürfte weniger Problembehaftet sein (hat nichts mit deinem Problem zu tun).

    Umbau Tastblinkrelais

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5

    Registriert seit
    25.06.2022
    Beiträge
    3

    AW: Fehler im Ladekreis der Batterie

    Danke für die Antworten erstmal.

    Glaub ehrlich gesagt nicht das es ein problem mit der beleuchtung is. Bin gelernter elektriker und versteh zumindest einwenig von strom, wobei mir fahrzeugtechnik ein bisschen schwerer fällt da ich aus dem handwerk komme.

    Konnte das bike neulich ein paar kilometer fahren bis sie ausging. Hab die spannung regelmäßig geprüft und erst als der motor warm wurde ist sie rapide gesunken.
    Glaub langsam das die diodenplatte haarrisse hat. Ich werd sie mal heiß machen und nochmal messen.

    Merce nochmal

  6. #6
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    45.648

    AW: Fehler im Ladekreis der Batterie

    Hast du nun einen Ersatzwiderstand für die Erregung der LiMa oder nicht?
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  7. #7

    Registriert seit
    25.06.2022
    Beiträge
    3

    AW: Fehler im Ladekreis der Batterie

    Keine Ahnung ehrlich gesagt.
    Ich hab zu den blinkern lastwiederstände eingesetzt und die batterie durch ne Lithium Ionen ausgetauscht die lief aber eig gut hab auch n paar kilometer damit geschafft.
    Aba bitte klär mich auf bin da froh über jede info

  8. #8
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    45.648

    AW: Fehler im Ladekreis der Batterie

    Dann lies mal im Link, den Hans in #2 genannt hat.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier