Ergebnis 1 bis 5 von 5
  1. #1

    Registriert seit
    03.06.2022
    Beiträge
    10

    Licht geht nicht aus trotz off Stellung R75/7

    Guten Abend liebe 2 Ventiler Freunde.

    Bei meiner 77er R75/7 geht das Licht seit neustem nicht mehr aus wenn man den Lichtschalter auf Off stellt.
    Ich muss dann auf Off und die Batterie kurz abklemmen, dann bleibt es zunächst aus, nach erneutem anschalten aber wieder das gleiche Problem.

    Was evtl. passiert ist in letzter Zeit, ich hab die Batterie mal aufgeladen kann das was damit zu tun haben?

    Danke schon mal für Eure Antworten,

    LG Toni
    Geändert von kojote78 (03.10.2022 um 19:33 Uhr)

  2. #2
    Avatar von trybear
    Registriert seit
    17.08.2017
    Ort
    Hamburg
    Beiträge
    1.900

    AW: Licht geht nicht aus trotz off Stellung R75/7

    Du solltest ein Relais in der Lampe haben, das wird die Probleme machen. Kontakte dort über die Jahre verbraucht, hängen fest. Erneuern sollte das Problem lösen.

    Gruß

  3. #3

    Registriert seit
    03.06.2022
    Beiträge
    10

    AW: Licht geht nicht aus trotz off Stellung R75/7

    Zitat Zitat von trybear Beitrag anzeigen
    Du solltest ein Relais in der Lampe haben, das wird die Probleme machen. Kontakte dort über die Jahre verbraucht, hängen fest. Erneuern sollte das Problem lösen.

    Gruß
    Danke für den Tip,
    wo genau sollte ich den finden?

    Danke

  4. #4
    Avatar von trybear
    Registriert seit
    17.08.2017
    Ort
    Hamburg
    Beiträge
    1.900

    AW: Licht geht nicht aus trotz off Stellung R75/7

    Im Scheinwerfergehäuse, Chromring mit Reflektor und Streucheibe abbauen. Dort sollten original 2 Relais sein, ein kleineres für Licht und das größere ist das Blinkrelais.

  5. #5
    Bauknecht Avatar von Ton
    Registriert seit
    28.06.2010
    Ort
    NL 5685 Best
    Beiträge
    5.587

    AW: Licht geht nicht aus trotz off Stellung R75/7

    Genau das! Hatte ich vor 8 Jahren auch, ein neues Relais im Scheinwerfer hat definitiv Abhilfe gebracht.

    Grüße, Ton

    Zitat Zitat von trybear Beitrag anzeigen
    Du solltest ein Relais in der Lampe haben, das wird die Probleme machen. Kontakte dort über die Jahre verbraucht, hängen fest. Erneuern sollte das Problem lösen.

    Gruß
    Grüße aus Brabant, das Bayern der Niederlande



    Bauknecht weiß, was Frauen wünschen ...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier