Ergebnis 1 bis 7 von 7
  1. #1
    Avatar von Sporty67
    Registriert seit
    05.09.2022
    Ort
    Neustadt Wied
    Beiträge
    59

    Autobahnproblem II

    Hallo zusammen,

    ich habe folgendes Problem bei R60/6 75er mit 26er Bing:

    Langezogene Landstrasse oder Autobahn bergauf 100 bis 120 Km/h geht mir nach einiger Zeit der Sprit aus. Werd ich langsamer, ist das Problem direkt weg. Bei zugigem Landstrassen fahren mit vielen engeren Kurven, also viel Schiebebetrieb taucht das Problem nicht auf. Vergaser ist durchgereinigr (Ultraschall) und mit Neuteilen wieder zusammengesetzt.

    Jetzt meine eigentliche Frage: Vieviel Benzin muss in welcher Zeit durch die Benzinhähne kommen?

    Gruss Uwe
    Endurofahren fängt da an wo der Spaß aufhört

  2. #2
    343 Avatar von Luggi
    Registriert seit
    04.10.2007
    Beiträge
    21.996

    AW: Autobahnproblem II

    Schwimmerstand ist zu niedrig. Mit den Benzinhähnen hat das nix zu tun. Es langt auch nur ein geöffneter Benzinhahn.
    HG
    Matthias

  3. #3
    Avatar von Schramm
    Registriert seit
    11.07.2009
    Ort
    Weikersheim
    Beiträge
    594

    AW: Autobahnproblem II

    Hallo Uwe,

    sieht für mich nach Tankbelüftung aus. Öffne mal den Tankdeckel, wennˋs dann weg ist: Tankbelüftung durchblasen.

    Gruß aus dem Taubertal

    Ecke

  4. #4
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    46.342

    AW: Autobahnproblem II

    Für den größeren Hubraum brauchen die kleinen Vergaser bei Volllast eine größere HD. Hast du das umgesetzt?
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  5. #5
    Avatar von Sporty67
    Registriert seit
    05.09.2022
    Ort
    Neustadt Wied
    Beiträge
    59

    AW: Autobahnproblem II

    @Luggi& @ Schramm

    Das werde ich mal prüfen Danke!

    @MM
    das 75er bezieht sich aufs Baujahr. Die Q ist ne völlig originale R60/6
    Die lief vorher mit der selben Bedüsung.

    Gruss Uwe
    Endurofahren fängt da an wo der Spaß aufhört

  6. #6
    Avatar von mechanix
    Registriert seit
    29.11.2014
    Ort
    67227 Frankenthal
    Beiträge
    711

    AW: Autobahnproblem II

    Benzinhähne und Siebe sauber? Wieviel Benzin läuft pro Minute aus den Hähnen? Mal messen. So 160 ccm/ min als Summe aus beiden Hähnen würde ich schon erwarten.

  7. #7

    Registriert seit
    04.10.2012
    Beiträge
    57

    AW: Autobahnproblem II

    ...oder wie bei mir: eine falsche Schwimmernadel!
    weil die macht genau das, was Luggi sagt: Schwimmerstand zu niedrig!!
    Merkt man, wenn man die Gaser auf den Kopf stellt, s.Foto. Und merken tut man das auch, wenn man auf den Halte-Stift des Clips drückt. Einmal viel, einmal wenig Widerstand.
    Geringfügig andere Länge hat die falsche Nadel allerdings auch.
    Dem Tip von Henni folgend, hab ich die richtigen Teile zu echt günstigen Konditionen bei BMW direkt bezogen. Spart man sich die Versandkosten auch noch..!

    Grüsse
    Cowboy56
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20221002_181251_135.jpg   IMG_20221002_112157_411.jpg   IMG_20221002_112010_505.jpg  

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier