Seite 7 von 9 ErsteErste ... 56789 LetzteLetzte
Ergebnis 61 bis 70 von 86
  1. #61
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von R 110 ES Peter Beitrag anzeigen
    Hallo Uwe,

    leichte Schleifspuren an den Stösselstangen sind kein Problem, einfach wieder einbauen. Wo du gerade 3 Überdruck Ventile vor dir liegen hast. Gibt es Schleifspuren an den Federn? Ich hab letztens ein Ventil aus gebaut das ging auf die 200.000 Km Laufleistung zu und sah erschreckend aus!

    Die Teile vom Überdruckventil sind für alle 2V-Motoren gleich, ich würde die Feder erneuern und gut ist.

    gruss peter
    Hallo Peter
    die eine Feder hat 77tkm Laufleistung bei den anderen Federn weiß ich es nicht. Schleifspuren kann ich nicht erkennen.

    Die unterschiedlich tief eingelöteten Enddeckel der Hohlschraube sind allerdings merkwürdig

    Liebe Grüsse Uwe
    R100GSPD 6/89

  2. #62
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von Euklid55 Beitrag anzeigen
    Hallo,

    vielleicht war der Kolben um 180° versetzt montiert. Oder eine NW mit mehr Hub. Soll es geben.

    Gruß
    Walter
    Hallo Walter
    bei meine Kolben zeigte der Pfeil nach vorne.
    Auf der Nockenwelle steht 308 Grad und 247

    Liebe Grüsse Uwe
    R100GSPD 6/89

  3. #63
    ex Alsterboxer Avatar von trybear
    Registriert seit
    17.08.2017
    Beiträge
    2.104

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von kosi Beitrag anzeigen
    Die Auflistung finde ich echt interessant. Eine Erklärung dafür. Wenn sich der Kolben jetzt noch mit der Schrägenfläche zur Bohrung dreht, oder eben nicht, ändert sich der Auslösedruck auch noch
    Eigentlich ist es egal wie die Feder, der Kolben aussieht, wie schwer die ganze Schoße ist, wenn der Öffnungsdruck geprüft wird, nach WHB eingehalten wird. Das wäre zu prüfen. Solange das nicht geprüft wurde und bekannt ist, ist der Rest ziemlich egal
    Gruß.

  4. #64
    Avatar von R 110 ES Peter
    Registriert seit
    10.12.2010
    Ort
    Waldkirch Schwarzwald
    Beiträge
    1.622

    AW: Montagefehler oder normaler Verschleiß?

    Es gibt Kolben mit zwei Schrägen um 180° versetzt, oder eben ohne diese. Was die für einen Sinn haben
    Ich wollte damit sagen das die vom TE im #49 gezeigten in alle V2 Motoren eingebaut werden können, rückwärts kompatibel bis /5. Die alten ohne schräge gibt es seit 1981 nicht mehr.

    Man sagte mir durch die 2 Schrägen geht das Öffnen ein wenig -sanfter-. Keine Ahnung ob das stimmt, aber BMW wird sich etwas dabei gedacht haben. vielleicht geht es dabei ums schlissen? ich weiss es nicht mehr genau, vermutlich beides.

    gruss peter
    Geändert von R 110 ES Peter (25.01.2023 um 17:22 Uhr)
    Solange es nichts dunkleres gibt bleibt meine Q schwarz (unbekannt)

    Baureihe 247 von 1976 mit Stahlgürtelreifen von 2016. Ein Fahrerlebnis das man fast nicht mit Worten beschreiben kann (von mir)

  5. #65
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von Mopeduwe Beitrag anzeigen
    Noch ne andere Frage
    mir ist da was aufgefallen, aber hab im Forum nix darüber gefunden.

    Es geht um das Überdruckventil. Ich hab 3Stück davon. Wie ich dazu kam schreibe ich aber in meinem Restaurationstread.
    Auf jeden Fall hab ich die mal vermessen.

    Anhang 316983

    Da sich bei eingeschraubtem Zylinder die Federvorspannung durch die unterschiedlichen Innenmasse ändert, hab ich das mal überprüft.

    Anhang 316981Anhang 316982

    Mit der stärksten und längsten Feder an allen 3 Zylinder den Druck mit
    vorgegebener Gesamtlänge gemessen.

    62mm innen 724g
    63mm innen 437g
    64mm innen 190g

    Ob sich da bei einer ungünstigen Kombi noch ein vernünftiger Öldruck ergibt?

    Grüsse Uwe
    Hallo
    ich hab auf Peter gehört und ne neue Feder bestellt.
    Die erzeugte mit der Hohlschraube 62mm innen einen Gegendruck von
    1032g.

    Liebe Grüsse Uwe
    R100GSPD 6/89

  6. #66
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von trybear Beitrag anzeigen
    Eigentlich ist es egal wie die Feder, der Kolben aussieht, wie schwer die ganze Schoße ist, wenn der Öffnungsdruck geprüft wird, nach WHB eingehalten wird. Das wäre zu prüfen. Solange das nicht geprüft wurde und bekannt ist, ist der Rest ziemlich egal
    Gruß.
    Hallo Trybear
    da hast du natürlich recht .
    Bei der Vorauswahl, welche Teile ich jetzt verbauen soll, hilft mir der Federdruck schon einwenig.

    Ich würde die Kombi mit dem stärksten Kolbendruck nehmen oder hättest du bedenken das der Betriebsdruck dadurch zu hoch ausfallen könnte?

    Im Whb steht ja Öffnungsdruck ca. 5bar und der Betriebsdruck ist mit 6bar angegeben.
    Wie ich den Betriebsdruck prüfe ist mir klar aber wie prüfst du den Öffnungsdruck?

    Gruss
    R100GSPD 6/89

  7. #67
    ex Alsterboxer Avatar von trybear
    Registriert seit
    17.08.2017
    Beiträge
    2.104

    AW: Montagefehler oder normaler Verschleiß?

    Ich habe dafür eine Vorrichtung mit Druckluft und Manometer gebaut und gemessen. Aber das hilft Dir nicht weiter, ich weiß.
    Du könntest mir die Teile zum Prüfen zusenden.

    Gruß

  8. #68
    Avatar von motoclub
    Registriert seit
    17.06.2011
    Ort
    Köln/ Bonn
    Beiträge
    3.093

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von Mopeduwe Beitrag anzeigen
    Moin,
    weiß jemand warum die Ventiltasche vom Auslassventil so ausgewaschen ist
    oder hat so etwas schon einmal gesehen?

    Vieleicht hat der Vorbesitzer einmal Rieslingschorle getankt

    Anhang 315566Anhang 315565

    ...

    Liebe Grüsse und guten Rutsch
    Uwe
    Sowas ist ja immer ein Ratespiel.

    Ich mache jetzt mit und rate: Der Motor hat lange mit geöffnetem Auslassventil in feuchter Umgebung gestanden. Quasi eine Art Kontaktkorrosion ohne physischen Kontakt. Das gibt es auch bei K75 / K100 Tanks dort, wo der Bügel des Tankschwimmers (verzinkter Stahl) in der Nähe der Tankhaut (Alu) bei (fast) entleertem Tank mit Kondenswasserresten steht.
    Grüße, Thomas

  9. #69
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von trybear Beitrag anzeigen
    Ich habe dafür eine Vorrichtung mit Druckluft und Manometer gebaut und gemessen. Aber das hilft Dir nicht weiter, ich weiß.
    Du könntest mir die Teile zum Prüfen zusenden.

    Gruß
    Danke für dein Angebot
    aber mir geht es ja ums Verständnis und ich würde gerne noch etwas lernen.

    Ich hab gerade mal was ausprobiert

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9445.jpg 
Hits:	55 
Größe:	189,6 KB 
ID:	317159

    Bei 1bar fährt der Zylinder ca. 1,5mm zurück
    bei 2bar sind es schon ca. 5mm
    aber selbst mit 8bar fährt der Zylinder nicht weitgenug zurück
    um die Bohrung zu öffnen.

    Da sich bei Öl warscheinlich andere Werte ergeben als bei Luft
    kann ich das ganze jetzt nicht deuten

    Hast du einen Tip für mich?

    Gruss Uwe
    R100GSPD 6/89

  10. #70
    ex Alsterboxer Avatar von trybear
    Registriert seit
    17.08.2017
    Beiträge
    2.104

    AW: Montagefehler oder normaler Verschleiß?

    Meine Ventile öffnen mit einer ähnlichen Konstruktion bei 5-5,5 bar

Seite 7 von 9 ErsteErste ... 56789 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier