Seite 3 von 9 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 86
  1. #21
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    46.780

    AW: Montagefehler oder normaler Verschleiß?

    Bei den Pleuelzapfen ist ein Nachschleifen kritisch wegen der Radien.
    Bei den Hauptzapfen ist das aber einfacher. Deine Messungen sagen, dass du vorne Unrundheit und Unterschreitung des Min-Maßes hast. Das bedeutet, auf erstes Untermaß schleifen und die entsprechende Buchse verwenden.
    Der Instandsetzer muss erst mal prüfen, welche Buchsen noch verfügbar sind - m.W. nicht mehr alle.
    Vor 15 Jahren habe ich u. a. zwei Kurbelwellen hier machen lassen. Die Arbeit war einwandfrei und preislich ok. Inzwischen ist der damalige Meister in der Motoreninstandsetzung nicht mehr im Dienst und ich hatte seither auch keinen Bedarf mehr...
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  2. #22
    Avatar von Raul B
    Registriert seit
    14.10.2018
    Ort
    Karlsruhe
    Beiträge
    200

    AW: Montagefehler oder normaler Verschleiß?

    Gelöscht
    Geändert von Raul B (30.11.2022 um 06:50 Uhr)
    "Wer nicht denken will, fliegt raus!"
    Joseph Beuys

  3. #23
    ex Alsterboxer Avatar von trybear
    Registriert seit
    17.08.2017
    Ort
    Hamburg
    Beiträge
    2.085

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von MM Beitrag anzeigen
    Bei den Pleuelzapfen ist ein Nachschleifen kritisch wegen der Radien.
    Bei den Hauptzapfen ist das aber einfacher. Deine Messungen sagen, dass du vorne Unrundheit und Unterschreitung des Min-Maßes hast. Das bedeutet, auf erstes Untermaß schleifen und die entsprechende Buchse verwenden.
    Der Instandsetzer muss erst mal prüfen, welche Buchsen noch verfügbar sind - m.W. nicht mehr alle.
    Vor 15 Jahren habe ich u. a. zwei Kurbelwellen hier machen lassen. Die Arbeit war einwandfrei und preislich ok. Inzwischen ist der damalige Meister in der Motoreninstandsetzung nicht mehr im Dienst und ich hatte seither auch keinen Bedarf mehr...
    Auch das ist nicht so einfach. Erst wenn die Buchsen eingebaut sind und der Block abgekühlt ist, kann das Ist-Maß wieder festgestellt werden. Die Blocks verhalten sich oft nicht so wie erwartet und geplant. Es kann also sein, dass die Buchse nicht passt nochmal durch eine andere ersetzt werden muss. Wenn es die dann nicht mehr gibt, hast du verloren...
    Das Ganze braucht Erfahrung, Werkzeug und eine gute Auswahl an Lagerbuchsen

    Achja... meine Einschätzung zum Lagerbuchsenbild: falsche Montage durch zu wenig Wärme beim Einbau und dann mit dem Hammer auf das Einsetzwerkzeug nachgesetzt. Wenn die Teile, Block und Lagerschild vorn, auf richtiger Temperatur sind, gehen die Lagerbuchsen spannungsfrei einfach so einzubauen.
    Geändert von trybear (30.11.2022 um 09:33 Uhr)

  4. #24
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von MM Beitrag anzeigen
    Bei den Pleuelzapfen ist ein Nachschleifen kritisch wegen der Radien.
    Bei den Hauptzapfen ist das aber einfacher. Deine Messungen sagen, dass du vorne Unrundheit und Unterschreitung des Min-Maßes hast. Das bedeutet, auf erstes Untermaß schleifen und die entsprechende Buchse verwenden.
    Der Instandsetzer muss erst mal prüfen, welche Buchsen noch verfügbar sind - m.W. nicht mehr alle.
    Vor 15 Jahren habe ich u. a. zwei Kurbelwellen hier machen lassen. Die Arbeit war einwandfrei und preislich ok. Inzwischen ist der damalige Meister in der Motoreninstandsetzung nicht mehr im Dienst und ich hatte seither auch keinen Bedarf mehr...
    Hallo Michael

    in meinem WHB ist bei Standart 0 das kleinste Mass mit 59,721mm angegeben. Liege ich da nicht knapp 5/100 über dem Min-Mass?

    Den Instandsetzer werde ich mal anrufen.

    Danke und Liebe Grüsse Uwe
    R100GSPD 6/89

  5. #25
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Hallo
    ich hab jetzt mal die Lagerschalen ausgedückt.
    Motorblock und Lagerschild auf 120 Grad erhitzt
    und raus damit.
    Warum steht innen auf der Lagerschale die Bestellnummer für Standart rot und blau??

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9072[1].jpg 
Hits:	198 
Größe:	107,0 KB 
ID:	314742

    Die Farbmarkierung ist rot

    Noch eine Frage
    Bei mir haften Alukörnchen an der Lagerschale, die an dem Lagerschild rausgerissen sind.
    Gehört das so??

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9060[1].jpg 
Hits:	261 
Größe:	86,5 KB 
ID:	314743Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9055[1].jpg 
Hits:	241 
Größe:	82,0 KB 
ID:	314744

    Liebe Grüsse Uwe
    R100GSPD 6/89

  6. #26
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    46.780

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von Mopeduwe Beitrag anzeigen
    ...

    Noch eine Frage
    Bei mir haften Alukörnchen an der Lagerschale, die an dem Lagerschild rausgerissen sind.
    Gehört das so??

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9060[1].jpg 
Hits:	261 
Größe:	86,5 KB 
ID:	314743Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9055[1].jpg 
Hits:	241 
Größe:	82,0 KB 
ID:	314744

    Liebe Grüsse Uwe
    Das bestätigt die grobmotorische Montage zuvor !
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  7. #27
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Zitat Zitat von MM Beitrag anzeigen
    Bei den Pleuelzapfen ist ein Nachschleifen kritisch wegen der Radien.
    Bei den Hauptzapfen ist das aber einfacher. Deine Messungen sagen, dass du vorne Unrundheit und Unterschreitung des Min-Maßes hast. Das bedeutet, auf erstes Untermaß schleifen und die entsprechende Buchse verwenden.
    Der Instandsetzer muss erst mal prüfen, welche Buchsen noch verfügbar sind - m.W. nicht mehr alle.
    Vor 15 Jahren habe ich u. a. zwei Kurbelwellen hier machen lassen. Die Arbeit war einwandfrei und preislich ok. Inzwischen ist der damalige Meister in der Motoreninstandsetzung nicht mehr im Dienst und ich hatte seither auch keinen Bedarf mehr...

    Hallo,
    danke für den Tipp. Ich war heute da und habe mich mit meinen Teilen vorgestellt.
    An der Öltasche ist der grösste Verschleiss.
    59,925mm. Ist ja ausserhalb der Standartmassen, also auf 59,730mm
    runterschleifen. Im Internet sind bei der 1.Stufe noch alle 4 Farben erhältlich. Da werde ich ja fündig werden.


    Zitat Zitat von Mopeduwe Beitrag anzeigen
    Hallo Michael

    in meinem WHB ist bei Standart 0 das kleinste Mass mit 59,721mm angegeben. Liege ich da nicht knapp 5/100 über dem Min-Mass?

    Den Instandsetzer werde ich mal anrufen.

    Danke und Liebe Grüsse Uwe
    Ich meinte 59,921mm
    Da hatte ich aber neben der Öltasche gemessen

    Meine Nachfrage über die Oberflächenhärte wurde so beantwortet.

    Die KW ist nicht nitriert, das würde man an der Farbe sehen.
    Muss nichts gemacht werden.

    Durfte mal die Werkstatt sehen, sehr beeindruckend.

    Alles Gute Uwe
    R100GSPD 6/89

  8. #28
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Moin,
    weiß jemand warum die Ventiltasche vom Auslassventil so ausgewaschen ist
    oder hat so etwas schon einmal gesehen?

    Vieleicht hat der Vorbesitzer einmal Rieslingschorle getankt

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9146.jpg 
Hits:	196 
Größe:	150,8 KB 
ID:	315566Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_9125.jpg 
Hits:	179 
Größe:	292,1 KB 
ID:	315565

    Gibts da schon Probleme mit den unterschiedlichen Gewichten der Kolben?

    Liebe Grüsse und guten Rutsch
    Uwe
    R100GSPD 6/89

  9. #29
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    1.330

    AW: Montagefehler oder normaler Verschleiß?

    Gibts da schon Probleme mit den unterschiedlichen Gewichten der Kolben?
    Nein. Aber angleichen ist dennoch kein Fehler.

    Interessanter Motor, den du da aufbaust...

    Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  10. #30
    Avatar von Mopeduwe
    Registriert seit
    01.05.2021
    Ort
    Hertlingshausen
    Beiträge
    136

    AW: Montagefehler oder normaler Verschleiß?

    Hallo Hendrik
    wenn ich zum Angleichen des Kolbengewichts die Ventiltaschen bearbeite
    geht ja etwas Kompression verloren.
    Wie machen das die Profis?

    Grüsse Uwe
    R100GSPD 6/89

Seite 3 von 9 ErsteErste 12345 ... LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier