Seite 316 von 317 ErsteErste ... 216266306314315316317 LetzteLetzte
Ergebnis 3.151 bis 3.160 von 3165
  1. #3151

    Registriert seit
    30.12.2014
    Beiträge
    3.314

    AW: Das schwarze Museum

    Zitat Zitat von 3einhalb Beitrag anzeigen
    ...Man hätte wohl mal Ventile einstellen sollen . ..
    Zitat Zitat von 3einhalb Beitrag anzeigen
    ...Zum Ventilspiel einstellen musste der Schaft kürzer geschliffen werden ..
    Passt doch!
    _______________________
    Grüße, Frank

    R80GS, 3/88

  2. #3152

    Registriert seit
    26.11.2009
    Beiträge
    259

    AW: Das schwarze Museum

    Was meinst du mit " passt doch " ? Hat eben nicht gepasst , deshalb sind 3 Auslassventile gnadenlos verbrannt . Scheint so als hätte der letzte Schrauber aus 0,015 inch 0,15 mm gemacht .

    Grüsse

  3. #3153
    Vorsicht garstige OranGSe Avatar von mfro
    Registriert seit
    29.03.2008
    Ort
    Schtuagert
    Beiträge
    5.524

    AW: Das schwarze Museum

    Zitat Zitat von 3einhalb Beitrag anzeigen
    Hier mal eine Ventilführung
    Hast Du die mit ins Ehebett genommen?
    Gruß,
    Markus

    --- jetzt wollte ich mir gerade einen frisch gepressten Orangensaft zubereiten und hab' mir doch tatsächlich versehentlich ein Bier aufgemacht. Ich Schussel.

  4. #3154

    Registriert seit
    26.11.2009
    Beiträge
    259

    AW: Das schwarze Museum

    Nee , aufn Hundeplatz . Brauchte nen dunkleren Hintergrund .

  5. #3155
    Avatar von tom1803
    Registriert seit
    22.10.2010
    Ort
    Dülmen
    Beiträge
    3.002

    AW: Das schwarze Museum

    Zitat Zitat von mfro Beitrag anzeigen
    Hast Du die mit ins Ehebett genommen?
    ....die Frage kam mir auch in den Sinn, .... mit einer Wärmeflasche daneben..
    rechts? ...nicht einen Millimeter!!

  6. #3156

    Registriert seit
    30.12.2014
    Beiträge
    3.314

    AW: Das schwarze Museum

    Zitat Zitat von 3einhalb Beitrag anzeigen
    Was meinst du mit " passt doch " ? ...
    Ventilspiel kompliziert einzustellen = spart man sich gern!
    _______________________
    Grüße, Frank

    R80GS, 3/88

  7. #3157

    Registriert seit
    20.12.2008
    Beiträge
    1.694

    AW: Das schwarze Museum

    Zitat Zitat von tom1803 Beitrag anzeigen
    ....die Frage kam mir auch in den Sinn, .... mit einer Wärmeflasche daneben..
    Besonders hübsch: die Sportflecken!
    Christoph

  8. #3158

    Registriert seit
    26.11.2009
    Beiträge
    259

    AW: Das schwarze Museum

    Seltsame Dynamik bei den alten Herren hier ......

  9. #3159
    Avatar von rote-emma
    Registriert seit
    27.08.2009
    Ort
    Göppingen
    Beiträge
    2.925

    AW: Das schwarze Museum

    so, mal wieder was technisches

    Als die Kohlen tanzen lernten

    Folgendes Phänomen

    ab ca. 2500 bis 4000 U/min hatte ich eine Ladespannung (an der Batterie) von 14.1 V (USB-Steckdose mit Multimeter und einstellbarer Regler mit KL)
    Also, alles bestens. Dann habe ich die H4 Birne gegen eine Philips Ultinon LED getauscht. Die angezeigte Spannung stieg dann auf 14.4 bis 14.6 V.
    Das war mir zuviel, also hab ich den Regler zurückgedreht auf 13.8V.
    Aber über 4000 viel dann die Spannung wieder ab. Langsam aber stetig, bis auf 13V.
    In letzter Zeit hatte ich dann aber nach einiger Zeit flotterer Fortbewegung nur noch 12.4 V auf der Anzeige. Das war dann doch sogar mir zuwenig.

    Mein Verdacht und Hoffnung waren die Kohlen.
    Und der hat sich dann auch bestätigt.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	kohlen.jpg 
Hits:	143 
Größe:	94,2 KB 
ID:	261716

    Mit den neuen Kohlen, links unschwer zu erkennen, (ein Invest von 3.65 oder so) steht die Spannungsanzeige jetzt wieder wie festgenagelt bei 13.8 V (Regler neu eingestellt)

    Also, abundzu mal nach den Kohlen schauen

    Gruß Holger

    P.S. mein Stator ist aber auch um 120° gedreht, damit der S01-Sensor für die Ignitech Platz hat. also hängen die Kohlen nicht senkrecht, sonder liegen quasi fast waagrecht. Ob das was ausmacht? Der Motor hat jetzt 160000 drauf, die Ignitech ist seit ca. 70000 drin, also selbst wenn, was solls

    Nochn Nachtrag
    den Schlag am Rotor hab ich nicht gemessen - leider, mach ich, wenn ich näGStes mal den Limadeckel wegmach. Das kann aber dauern.
    Geändert von rote-emma (02.08.2020 um 08:38 Uhr)
    ...wenn die Nacht am tiefsten, ist der Tag am nächsten

  10. #3160
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    4.350

    AW: Das schwarze Museum

    Hallo Holger,

    das sieht eher danach aus, dass die Schächte im Kohlenhalter verschlissen sind, und ereignet sich auch bei korrekter Einbaulage .

    Edit: Um auch noch die letzten paar Cent (Du bist doch Schwabe, nicht ?) an Lebensdauer aus den Kohlen herauskitzeln zu können, hättest Du sie auch vertauscht einbauen können.

    Beste Grüße, Uwe
    Geändert von Vix_Noelopan (02.08.2020 um 08:43 Uhr)
    Was heute pressiert, ist morgen auch noch eilig!

Seite 316 von 317 ErsteErste ... 216266306314315316317 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier