Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20
  1. #1
    Avatar von fixi
    Registriert seit
    05.07.2021
    Ort
    Rheinhessen
    Beiträge
    24

    Startproblem nach Regen

    Hallo zusammen. Kürzlich bin ich abends zum Moppedstammtisch gefahren und hatte dabei zeitweise leichten Regen. Nach der Sitzung wollte sie nicht mehr anspringen. Nach endlosem Georgel hat es dann doch noch geklappt.

    Ich bin der einzige in der Runde mit einem älteren Stückchen und genau meine springt nicht an. Wir waren uns einig: Der Regen ist schuld. Aber wo setze ich nun an um das zukünftig zu vermeiden?

    Wie würdet ihr das angehen?

    Ach so: R80 R, EZ 1993, Originalzustand. Normalerweise spingt sie gut an.

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    26.266

    AW: Startproblem nach Regen

    Neues Zündgeschirr - Kabel und Kerzenstecker. Zum Test nach dem nächsten Regen: Kerzenstecker ziehen und ausblasen. Wenn das OK, ....

    Hans
    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Avatar von eddiek
    Registriert seit
    15.09.2007
    Beiträge
    1.711

    AW: Startproblem nach Regen

    Als erstes die Schwimmerkammern abbauen ( sind nur geklippst) und ausschütten .

    Da sammelt sich gern schonmal Wasser .

  4. #4
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    5.039

    AW: Startproblem nach Regen

    Da bin ich voll bei Hans.

    Zitat Zitat von hg_filder Beitrag anzeigen
    Neues Zündgeschirr - Kabel und Kerzenstecker. Zum Test nach dem nächsten Regen: Kerzenstecker ziehen und ausblasen. Wenn das OK, ....

    Hans
    Eventueller Mitverursacher:
    Wann wurde der Luftfilter das letzte Mal getauscht? Falls der bereits sehr zugesetzt ist, kann hohe Luftfeuchtigkeit ein weiterer Störfaktor sein.

    VG
    Guido

    PS: Neues Zündgeschirr bekommst Du z.Bsp. auch bei unserem Grünen Northpower
    Geändert von Qtreiber66 (23.01.2023 um 20:23 Uhr)
    "Keep on Rockin in a free world" (Neil Young)

  5. #5

    Registriert seit
    01.04.2020
    Beiträge
    10

    AW: Startproblem nach Regen

    Hallo,
    also ich hatte schon an 2 GS Probleme mit Haarrissen in der Zündspule.
    Bin bei Regen immer liegengeblieben und ist nach länger Standzeit wieder angesprungen.
    Gruß Egon

  6. #6

    Registriert seit
    30.12.2014
    Beiträge
    5.290

    AW: Startproblem nach Regen

    Zitat Zitat von dlg Beitrag anzeigen
    ... also ich hatte schon an 2 GS Probleme mit Haarrissen in der Zündspule. ...
    Korrekt, kenne ich von der GS auch. Alte graue Bosch Zündspule. Die RxxxR sind aber meiner Meinung nach alle schon mit der verbesserten schwarzen Zündspule ausgeliefert worden und sollten diesen Fehler nicht mehr haben.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  7. #7
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    26.266

    AW: Startproblem nach Regen

    Zitat Zitat von dlg Beitrag anzeigen
    Hallo,
    also ich hatte schon an 2 GS Probleme mit Haarrissen in der Zündspule.
    Bin bei Regen immer liegengeblieben und ist nach länger Standzeit wieder angesprungen.
    Gruß Egon
    Die -R hat schon die "gute" Zündspule.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #8

    Registriert seit
    13.11.2014
    Ort
    Kreis TBB
    Beiträge
    78

    AW: Startproblem nach Regen

    Hallo.
    Die angespritzten orginal Kerzenstecker sind aus miesen Material.Die Dichtung die an der Zündkerze abdichtet wird hart u. bricht teilweise aus. Fechtigkeit dringt ein.Folgen bekannt.
    Kerzenstecker austauschen gegen Beru o.Bosch u.Zündkabel einkleben.
    Problem gelöst für lange Zeit.
    MfG

  9. #9
    Avatar von fixi
    Registriert seit
    05.07.2021
    Ort
    Rheinhessen
    Beiträge
    24

    AW: Startproblem nach Regen

    Ich danke euch für die Hinweise.

    Heute morgen bin ich vor die Garage und habe das abgearbeitet. Nun weiß ich wieder warum ich kein Winterschrauber werde...

    Das Alter des Luftfilters weiß ich nicht. Ich habe das gute Stück vor gut einem Jahr gekauft, im Frühjahr selbst eine Inspektion durchgeführt und den Filter für gut befunden. Anbei ein Bild von heute. Ich denke, der ist immer noch gut.

    Die Schwimmerkammern scheinen mir wasserfrei, hier auch ein Foto von heute.

    Die Zündspule ist in der Tat die "neue" Schwarze. An Kabeln und Stecker kann ich nichts entdecken, werde diese aber vorsorglich wechseln.

    Herzlichen Dank für eure Hilfe.

    Felix
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20230125_095705.jpg   20230125_095710.jpg   20230125_100831.jpg   20230125_101539.jpg   20230125_101550.jpg  


  10. #10
    343 Avatar von Luggi
    Registriert seit
    04.10.2007
    Beiträge
    22.147

    AW: Startproblem nach Regen

    Starte mal fremd und halte das Massekabel der fremdstartenden Batterie direkt an den Motor. Wenn es dann gut läuft, wären die Elektrikübergänge zu prüfen.

    Als erstes das Massekabel von der Batterie zum Getriebe. Abschrauben und die Ösen und Vercrimpungen genau prüfen. Da ist gerne mal Grünspan dran….
    HG
    Matthias

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier