Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11
    Avatar von fixi
    Registriert seit
    05.07.2021
    Ort
    Rheinhessen
    Beiträge
    24

    AW: Startproblem nach Regen

    Zitat Zitat von Luggi Beitrag anzeigen
    Starte mal fremd und halte das Massekabel der fremdstartenden Batterie direkt an den Motor. Wenn es dann gut läuft, wären die Elektrikübergänge zu prüfen.

    Als erstes das Massekabel von der Batterie zum Getriebe. Abschrauben und die Ösen und Vercrimpungen genau prüfen. Da ist gerne mal Grünspan dran….
    Danke dir.

    Der Anlasser hat munter gedreht. Die Batterie (Lung) ist neu und hat auch sehr gut durchgehalten. Die Kontakte am Kabel sind an beiden Enden sauber. Ich denke hier ist kein Problem.

  2. #12

    Registriert seit
    24.01.2017
    Ort
    Mönkeberg
    Beiträge
    1.409

    AW: Startproblem nach Regen

    Zitat Zitat von fixi Beitrag anzeigen
    Die Zündspule ist in der Tat die "neue" Schwarze. An Kabeln und Stecker kann ich nichts entdecken, werde diese aber vorsorglich wechseln.
    Moin Felix,

    was ist das da am Zündspulengehäuse? Ich habe das mal etwas vergrößert, sieht aus wie ein Riß:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20230125_101550_mod.jpg 
Hits:	134 
Größe:	54,7 KB 
ID:	317069

  3. #13
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    5.039

    AW: Startproblem nach Regen

    Wie lange musstest Du eigentlich "orgeln", bis sie schließlich anlief?
    War der Motor beim Anlassen eventuell noch im Temperaturbereich "halb warm"?
    Erster Startversuch mit oder ohne Choke?
    SLS (falls vorhanden) noch dicht?
    Sind die Gummiansaugstutzen zu den Zylindern noch geschmeidig? Kontrolliere bei der Gelegenheit auch den festen Sitz der eingeschraubten Ansaugstutzen im Zylinder.

    Unter Umständen hat die Gute überhaupt kein Problem, sondern war schlicht lustlos nach all dem Regen.
    Ich würde versuchen, das Ganze bei Gelegenheit mal mit etwas Wasser zu testen. (Blumenspritze, Wasserschlauch)

    An Dinge wie z.Bsp. ein langsam sterbender Hallgeber mag ich jetzt noch nicht denken.
    Tausche zunäGSt testhalber das Zündgeschirr sowie die Kerzen. Dein LuFi ist übrigens noch vollkommen in Ordnung.

    VG
    Guido
    "Keep on Rockin in a free world" (Neil Young)

  4. #14
    Avatar von enbemokel
    Registriert seit
    31.07.2015
    Ort
    Großraum Frankfurt
    Beiträge
    1.015

    AW: Startproblem nach Regen

    Ich tippe auch auf die Zündspule, hatte den gleichen Fehler bei meiner ST.
    Aber eher bei starkem Regen, lief dann nach 15 Minuten Wartezeit immer wieder.
    Und ich hatte glaube keine Graue eingebaut.
    Viel Erfolg
    Nico

  5. #15
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    5.039

    AW: Startproblem nach Regen

    Zitat Zitat von enbemokel Beitrag anzeigen
    Ich tippe auch auf die Zündspule, hatte den gleichen Fehler bei meiner ST.
    Aber eher bei starkem Regen, lief dann nach 15 Minuten Wartezeit immer wieder.
    Und ich hatte glaube keine Graue eingebaut.
    Viel Erfolg
    Nico
    Auch wenn die neueren Zündspulen eigentlich nicht zur Rissbildung neigen:
    Tank abnehmen --> Moped in die dunkle Garage --> Blumenspritze mit Wasser --> so kommt unter Umständen schnell die Erleuchtung in Form von blitzenden Funken.

    Auf diese Art und Weise habe ich damals die Startprobleme bei Feuchtigkeit an meiner G/S gefunden. Dort handelte es sich damals allerdings noch um die "Graue"nvolle.

    VG
    Guido
    Geändert von Qtreiber66 (25.01.2023 um 13:23 Uhr)
    "Keep on Rockin in a free world" (Neil Young)

  6. #16
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    26.269

    AW: Startproblem nach Regen

    Hi,
    Dichtung im Zündkerzenstecker hat es hinter sich (das war ja meine Vermutung). Gah mal mit dem kleinen Finger rein: Fühlt der sich "starr" an, Zündgeschirr wechseln.


    Zünspule: Das sieht in der Tat auf dem Bild seltsam aus. Mach da mal sauber und versuch mit dem Finger zu erstasten, ob da ein Riss drin ist. Könnte auch einfach eine "Dreckabschabung" sein.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  7. #17
    Avatar von fixi
    Registriert seit
    05.07.2021
    Ort
    Rheinhessen
    Beiträge
    24

    AW: Startproblem nach Regen

    Zitat Zitat von hansen_reloaded Beitrag anzeigen
    Moin Felix,

    was ist das da am Zündspulengehäuse? Ich habe das mal etwas vergrößert, sieht aus wie ein Riß:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20230125_101550_mod.jpg 
Hits:	134 
Größe:	54,7 KB 
ID:	317069
    Ich hatte mit einem steifen Pinsel ein wenig versucht zu säubern, vielleicht sind das nur die Spuren davon. Ich werde es mir genauer anschauen.

  8. #18

    Registriert seit
    01.11.2017
    Ort
    Innsbruck
    Beiträge
    1.037

    AW: Startproblem nach Regen

    Kabel abziehen, in die Anschlüsse reinschauen. Grünspan? Saubermachen.
    Kerzenstecker auf Kabel aufstecken. Durchmessen.
    Kabel am Zündsteuergerät anschauen, abziehen und auf Korrosion kontrollieren.
    Weiters die Sicherungen ziehen und ohne großes Wenn und Aber erneuern. Manche haben nach einiger Zeit Vibrationsschäden, die nicht ohne weiteres zu sehen sind. Das hatte ich jetzt auf 178.000 km dreimal erlebt.

    Ich hatte mal Korrosion zwischen Lichtmaschinenstator und Stirndeckel.
    Abschrauben und kontrollieren. Dreck entfernen und auf den Passsitz hauchdünn Kupferpaste mit einer Zahnbürste schmieren.
    Killschalter kontrollieren, evtl. mit Kontaktspray fluten und ein paarmal betätigen.
    Die Laternenparker haben da eher weniger Probleme, weil bei denen fortlaufend solche Dinge beseitigt werden. Es sind eher die Garagenfahrzeuge, die plötzlich bei Regen schwächeln.

    Jan

  9. #19
    Hallgebender Avatar von northpower
    Registriert seit
    17.06.2010
    Ort
    Schleswig-Holstein
    Beiträge
    6.050

    AW: Startproblem nach Regen

    Ne neue Spule inkl. Kabel und Stecker kost 110,- €
    Nur neue Kabel mit Stecker 25,- €

    Manchmal muss man eben auch mal n bisschen investieren in ein 30 Jahre altes Moped.
    Und wenn´s nur der Liebe wegen ist

    Entweder die Probleme sind dann weg, oder du kannst zumindest die Zündseite ab Spule schonmal ausschließen.
    nordische Grüße, Achim

    Ignitech für BMW 2-V Boxer

    Stelle bei Zündproblemen gegen Porto ein Test-Paket zur Verfügung
    Hallgeber, ZZP- Einstellgerät, Zündschaltgerät, Zündspule


    Hallgeber-Service.de



  10. #20
    Avatar von fixi
    Registriert seit
    05.07.2021
    Ort
    Rheinhessen
    Beiträge
    24

    AW: Startproblem nach Regen

    Zitat Zitat von hansen_reloaded Beitrag anzeigen
    Moin Felix,

    was ist das da am Zündspulengehäuse? Ich habe das mal etwas vergrößert, sieht aus wie ein Riß:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20230125_101550_mod.jpg 
Hits:	134 
Größe:	54,7 KB 
ID:	317069
    Ich habe die Zündspule besser gereinigt und da sind keine Risse zu sehen. Ich werde die Zündkabel und -Stecker tauschen und dann beobachten.

    Herzlichen Dank
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20230129_110445.jpg  

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier