Ergebnis 1 bis 9 von 9
  1. #1
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    29.737

    Kabelbaum G/S Kurzschluss

    Da es ja immer so aussieht, als ob ich alles elektrisch im Griff hätte, hier mal ein schönes Beispiel einer Fehldiagnose.

    Hintergrund: Ein ST-Kabelbaum soll durch einen G/S Kabelbaum ersetzt werden. Kabelbaum wird nagelneu erworben, aber nach der Montage ergeben sich folgende Fehler:
    • Hupe: Ohne Funktion
    • Licht: Nur Lichthupe, alles andere dunkel
    • Leerlaufanzeige: Fehlanzeige
    • Bremslicht: Fehlanzeige
    • Standlicht: Funktioniert
    • Starter: Ohne Funktion
    • Blinker: Relais taktet, Blinker ohne Funktion
    • Viele Kontrollleuchten, wie das Fernlicht, gehen nicht



    Gesamtes Motorrad zu mir und ran ans messen. Spannung liegt überall an, aber alles andere konnte ich so bestätigen.

    Erster Fehler: Kein Relais im Lichtrelaissockel. Original-Relais habe ich nicht. Zum testen dann ein 08/15 Wald- und Wiesenrelais eingebaut, zuvor die Kontakte angepasst. Und schon wurde Licht.

    Ran an die Hupe: Spannug da, aber Hupe tot. Gut Neuteil, kann schon mal defekt sein.

    Bremslicht: Lampe raus, alle Kontakte neu gebogen, Super Kontakt, Bremslicht leuchtet.

    Blinker: Relais raus, Relais überbrückt - aber keine Lampe leuchtet. Immer wieder gemessen, aber Spannung vorhanden. Bremslicht auch schon wieder defekt. Dann mal unter Last gemessen: Spannung nur noch runde 1 Volt. ??? Der Klassiker: Die Kontaktlaschen am Sicherungshalter mal mit Schmirgelpapier behandelt. Resultat: Bremslicht, Hupe und Blinker gehen.

    Zu früh gefreut: der rechte Blinker geht, der Linke haut die Sicherung durch. Anderen Sicherungshalter mit Sicherungsautomat eingebaut: Reproduzierbar, rechts ok, links Rums.
    Alles abgeklemmt, es rumst immer noch. ?? Zwischen den Kontakten (blau-rot und braun) gemessen: Voller Durchgang, d.h. Kurzschluss. An allen anderen Ecken gemessen, Resultat: Kurschluss.

    Schnell noch den Starter probiert, mit Kupplungsschalter OK, mit Leerlauf geht es nicht. Relais ist OK, d.h. der Leerlaufschalter funktioniert nur mit einem Kniff, sprich der muss mal getauscht werden.

    Aber der Kabelbaum ist defekt, d.h. Rücklauf ist angesagt. Etwas geknickt brechen wir die Arbeit ab.

    Nach Rücksprache mit dem Lieferanten ist die Abwicklung etwas mühsam - wir beschliessen, den Fehler selber zu finden und ggf. zu reparieren. Man will ja noch fahren. (Ja, ich weiss, der Weg ist nicht der richtige, aber der Vorschlag kam von mir ...).

    Das Teil kommt ausgebaut wieder zu mir, aber ich kann den Kurzschluss nicht mehr nachvollziehen. ??? Lasse das Teil ein paar Tage hier liegen, hoffe auf eine Eingebung und denke schon an Selbstheilung.
    Ab an das Labornetzteil, das Blinkrelais taktet auch ohne Verbraucher. Ralais raus, direkt am Netzteil angeschlossen: Gleicher Effekt. Das Relais ist Nageneu ... Zweites Relais, man hört es anziehen, dann nix. Auch defekt. Drittes Relais, ist ein Lastunabhängiges, d.h. Pins mal wieder umhängen -> Aber nun funktionieren alle Blinker, auch die Kontrollanzeige geht.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20230526_131047.jpg 
Hits:	149 
Größe:	89,4 KB 
ID:	324576

    Der Rest ist wird in dem Zuge nochmal durchgeprobt, alles funktioniert. Nach Rücksprache soll ich mir die Fernlichtkontrolle nochmal ansehen. Und wie im Bilderbuch, ohne den Hinweis wäre beim Einbauen vermutlich wieder diese ausgefallen. Die Kontakte des Sockels mussten nachgebogen werden.

    Noch schnell eine rückbaubare Heizgriffleitung mit Sicherung verbaut - nun kann das Teil wieder an den Eigner zurück.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20230526_154501.jpg 
Hits:	150 
Größe:	75,1 KB 
ID:	324577

    Will sagen: Vermutlich hatte das Blinkerrelais einen inneren Kurzschluss, auch wenn die Messungen das nicht wirklich bestätigen. Ein finaler Einbau wird es ans Licht bringen. UND: Wie man sieht, kann ich auch mal ganz schön daneben liegen. Dem Lieferanten sei Dank, denn mit einem neuen KB wäre der Fehler vermutlich mitgewandert.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  2. #2
    Avatar von GSGS
    Registriert seit
    07.06.2019
    Ort
    Pfaffenhofen a.d.Ilm
    Beiträge
    752

    AW: Kabelbaum G/S Kurzschluss

    Hallo Hans,
    Mehrfachfehler sind fast immer zum Haare raufen. Man fängt immer am falschen Ende an zu suchen. Kenne ich nur zu gut...

    Gruß aus PAF
    Gerd

  3. #3

    Registriert seit
    30.10.2007
    Beiträge
    3.805

    AW: Kabelbaum G/S Kurzschluss

    Als absoluter Elektrolaie hätte ich mir bei so was die Kugel gegeben.
    Wed

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    29.737

    AW: Kabelbaum G/S Kurzschluss

    Zitat Zitat von wed Beitrag anzeigen
    Als absoluter Elektrolaie hätte ich mir bei so was die Kugel gegeben.
    Wed

    Ne, ne, lohnt nicht. Das Leben ist wichtiger.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5

    Registriert seit
    30.10.2007
    Beiträge
    3.805

    AW: Kabelbaum G/S Kurzschluss

    Naja, wäre eine Rumkugel gewesen.

  6. #6
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    29.737

    AW: Kabelbaum G/S Kurzschluss

    Zitat Zitat von wed Beitrag anzeigen
    Naja, wäre eine Rumkugel gewesen.
    Lecker …

    Hans
    R 100 GS '92 Nur eine, aber meine.

  7. #7
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    6.618

    AW: Kabelbaum G/S Kurzschluss

    Typisch Hans!
    Das Motto lautete: "Niemals aufgeben!" und "Schweinehund, ich krieg dich."
    Eigentlich unfair, denn der "Fehler im System" hatte bei dem Spiel echt keine Chance!

    VG
    Guido
    "Keep on Rockin in a free world" (Neil Young)

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    29.737

    AW: Kabelbaum G/S Kurzschluss

    Zitat Zitat von Qtreiber66 Beitrag anzeigen
    Typisch Hans!
    Das Motto lautete: "Niemals aufgeben!" und "Schweinehund, ich krieg dich."
    Eigentlich unfair, denn der "Fehler im System" hatte bei dem Spiel echt keine Chance!

    VG
    Guido

    Mein Problem ist, dass ich ja von wenig Ahnung habe. D.h. irgendwo muss ich ja dran bleiben.

    Morgen Nachmittag weiss ich, ob ich Recht hatte.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #9
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    29.737

    AW: Kabelbaum G/S Kurzschluss

    Update: Heute haben wir den Kabelbaum eingebaut und angeschlossen: Alles funktioniert. Es muss das defekte Blinkerrelais gewesen sein, was den Kurzen verursacht hat.

    Thema damit dann abgeschlossen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier