Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1

    Registriert seit
    17.04.2024
    Ort
    Dahn
    Beiträge
    19

    Gen.-lampe erlischt erst bei 1500RPM

    Hallo Gemeinde,

    meine R100S hat das Phänomen, dass die Generatorlampe erst bei einer Drehzahl über 1500 ausgeht.

    An was könnte das liegen?

    Hab mal die Suchfunktion gestartet, doch nix gefunden.

    Gruß Marcel

  2. #2
    Gewerbetreibender
    Registriert seit
    27.02.2007
    Ort
    53859 Niederkassel
    Beiträge
    7.862

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Bei den alten Modellen ist das fast normal, auch das der Drehzahlmesser völlig falsche Angaben macht.

    Wenn es nur 12-1300 echte Umdrehungen sind, ist das mit der alten Lima eigentlich normal.

    Es sei denn, es war vorher anders.

    Dann würde ich bei der Masseverbindung der Idiotenplatte anfangen zu suchen.
    Mit besten Grüßen

    Patrick

    Die Werkstatt rund um klassische 2-Rad-Technik

    www.krad-kultur.de

  3. #3

    Registriert seit
    17.04.2024
    Ort
    Dahn
    Beiträge
    19

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Nö, war schon so, als ich sie vor ca. 8 Wochen gekauft habe.

    Auf YouTube hab ich ein Video gesehen, dass es so einen "Behörden-Spannungsregler" gibt.
    Gibt´s dazu Erfahrungen, lohnt sich der Wechsel?



    Gruß Marcel

  4. #4

    Registriert seit
    18.03.2011
    Beiträge
    524

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Nein!
    Der Regler sorgt im Drehzahlbereich über 3000 1/min für eine zu hohe Spannng, dadurch kann die Batterie insbesondere auf Langstrecken Schaden nehmen. Wenn deine BMW immer startet, dann ist doch alles in Ordnung. Andernfalls wollen die verbauten Komponenten gepflegt werden, wie z.B. das Massekabel hinter der Diodenplatte, der Masseanschluss am Rahmen usw.

    Gruß
    Peter

    PS.: Vergiss Youtube und halte dich an die Datenbank hier im Forum.
    Geändert von bulldogpeter (28.05.2024 um 07:46 Uhr)

  5. #5
    Avatar von gespanntreiber0
    Registriert seit
    24.02.2009
    Ort
    Allgäu
    Beiträge
    1.516

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Hallo Marcel,
    ich würde erst mal bei 3000 Umdr. an der Batterie die Spannung messen.
    Einfachster und schnellster Limatest.
    Grüße aus dem schönen Allgäu

    Martin

    Seit ich 18 bin, fahre ich kein Moped mehr.

    Tagesgericht: Kaltes Schaumsüppchen von Hopfen und Gerste (Vegan)

  6. #6

    Registriert seit
    17.04.2024
    Ort
    Dahn
    Beiträge
    19

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Zitat Zitat von bulldogpeter Beitrag anzeigen
    Nein!
    Der Regler sorgt im Drehzahlbereich über 3000 1/min für eine zu hohe Spannng, dadurch kann die Batterie insbesondere auf Langstrecken Schaden nehmen. Wenn deine BMW immer startet, dann ist doch alles in Ordnung. Andernfalls wollen die verbauten Komponenten gepflegt werden, wie z.B. das Massekabel hinter der Diodenplatte, der Masseanschluss am Rahmen usw.

    Gruß
    Peter

    PS.: Vergiss Youtube und halte dich an die Datenbank hier im Forum.

    Genau deswegen frage ich erst einmal die Profis, da es immer wieder viel Schund im Netz gibt

  7. #7

    Registriert seit
    17.04.2024
    Ort
    Dahn
    Beiträge
    19

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Zitat Zitat von gespanntreiber0 Beitrag anzeigen
    Hallo Marcel,
    ich würde erst mal bei 3000 Umdr. an der Batterie die Spannung messen.
    Einfachster und schnellster Limatest.

    Werd ich heut Abend gleich machen !


    ...und an alle nochmals vielen Dank für die Hilfe

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    30.114

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Zitat Zitat von pfalz-boxer Beitrag anzeigen
    Nö, war schon so, als ich sie vor ca. 8 Wochen gekauft habe.

    Auf YouTube hab ich ein Video gesehen, dass es so einen "Behörden-Spannungsregler" gibt.
    Gibt´s dazu Erfahrungen, lohnt sich der Wechsel?



    Gruß Marcel

    Der Regler regelt später ab, kann aber nicht „früher“ laden. Falls dich das Thema interessiert, dann nimm das mal:

    https://forum.2-ventiler.de/vbboard/...-Lichtmaschine

    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #9

    Registriert seit
    23.09.2020
    Beiträge
    2.445

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Zitat Zitat von pfalz-boxer Beitrag anzeigen
    ... meine R100S hat das Phänomen, dass die Generatorlampe erst bei einer Drehzahl über 1500 ausgeht.

    An was könnte das liegen? ...
    Hallo Marcel,

    ein anderer Regler ändert an der Situation nichts.

    Wenn die Bordnetzspannung unter der Referenzspannung ist, schaltet der durch und der Rotor erhält den Strom, der sich aufgrund der momentanen Spannung und dem Widerstand des Stromkreises ergibt.

    Das hierdurch erzeugte Magnetfeld generiert im Stator eine Spannung, deren Höhe vom Aufbau des Stators und von der jeweiligen Drehzahl abhängt.
    Beim Erreichen der Referenzspannung trennt der Regler den Errgerkreis und das Spiel geht von vorne los, er taktet dann.

    Wenn Du das ändern willst, also in Richtung früherer Ladebeginn, müsstest Du den Stator tauschen. Dies würde aber nur Sinn machen, wenn Du das Motorrad ausschließlich im Stadtverkehr bewegst, was wohl bei Deinem Wohnort nicht der Fall sein dürfte.

    Näheres hierzu findest Du in der hervorragenden Doku von Hans.

    Und wie schon gesagt, Finger weg vom Behördenregler. Der war gedacht für Einsatzfahrzeuge (Polizei) im Kurzstreckenverkehr. Die höhere Referenzspannung des Behördenreglers führt zu einer Überladung des Akkus und verkürzt die Lebensdauer desselben.

    Bin öfters mal in Dahn in der Görlitzer-Straße bei einem Freund.
    Gruß, Wolfram

  10. #10

    Registriert seit
    17.04.2024
    Ort
    Dahn
    Beiträge
    19

    AW: Gen.-lampe erlischt erst bei 1500RPM

    Hallo Wolfram,

    ich hab jetzt so viel Input bekommen, dass ein anderer Laderegler ausscheidet.
    Das Mopped fährt ja ohne Probleme, wollte nur wissen, ob das aufflackern im Standgas ein Problem darstellt.
    ....ich kann ja einfach das Standgas erhöhen, dann ist es ja weg

    Görlitzer Str. ist direkt hinter meinem Elternhaus ! Bei wem bist du da....aber nicht beim Weißhaar Benny, oder ?!?!

    Gruß Marcel

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier