Ergebnis 1 bis 8 von 8
  1. #1

    Registriert seit
    28.08.2009
    Ort
    Nürnberg
    Beiträge
    41

    R75/5 Startknopf Problem

    Hallo Zusammen,
    ich helfe gerade einem Freund bei einem Problem seiner R75/5 .
    Beim Druck auf den Startknopf passiert nichts. Testhalber habe ich mal an der Klemme 50 am Starterknopf +12v angelegt - da dreht der Starter.
    Eigentlich soll ja Masse (-) zum Anlasserrelais durchgeschalten werden.
    Wie kann man da das Relais checken?

    Übrigens handelt es sich um ein besonderes Motorrad: Er hat in 50 Jahren 40 Länder damit bereist.

    Danke schon mal für Eure Unterstützung.

    Jürgen

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    30.114

    AW: R75/5 Startknopf Problem

    Hi,
    das Relais der /5 ist besonders aufgebaut, d.h. es „fragt“ die LiMa ab, ob sie läuft. Gibt es dort ein Problem, startet der Motor nicht. Am Starterrelais stecken zwei blaue Kabel, diese abziehen und ein eigenes Kaben an dem Anschluss mit Masse/Akku Minus verbinden. Startet dann der Motor, sollte mal die LiMa überprüft werden. Wenn nicht, ist das Relais vermutlich hinüber.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Avatar von Q-Michael
    Registriert seit
    08.09.2008
    Ort
    Oberkammlach
    Beiträge
    6.062

    AW: R75/5 Startknopf Problem

    Moin,
    hast Du mal in das Schaltbild gesehen?
    VG Michael

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    30.114

    AW: R75/5 Startknopf Problem

    Eine detaillierte Anleitung zur Prüfung des Relais

    https://forum.2-ventiler.de/vbboard/...lekunde-Relais

    Seite 27

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5

    Registriert seit
    28.08.2009
    Ort
    Nürnberg
    Beiträge
    41

    AW: R75/5 Startknopf Problem

    Super Danke - das hilft mir schon weiter!

    Grüße
    Jürgen

  6. #6

    Registriert seit
    28.08.2009
    Ort
    Nürnberg
    Beiträge
    41

    AW: R75/5 Startknopf Problem

    Hallo Zusammen,
    kurze Rückmeldung: Das Anlaßrelais war defekt - nochmals Danke für die Infos aus dem Forum.

    Grüße
    Jürgen

  7. #7
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    30.114

    AW: R75/5 Startknopf Problem

    Danke für die Rückmeldung

    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #8
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    23.989

    AW: R75/5 Startknopf Problem

    Hallo,

    um die dappische Konstruktion mit den Startrelais in Verbindung mit einem Tankrucksack habe ich geändert. Schlägt der Lenker rechts ein, startet der Anlasser beim Rangieren. Ein schreckliches Geräusch. Bei mir muß nun zusätzlich das Bremslicht leuchten, damit der Anlasser Einspuren kann.

    Gruß
    Walter
    Ignitech Zündung preiswert von Entwickler => https://forum.2-ventiler.de/vbboard/...tech-Z%FCndung

    Gebt alle Hoffnung auf, die ihr hier eintretet! (Dante Inferno (Alighieri, 1265-1321))

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier