Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 50
  1. #31

    Registriert seit
    06.03.2016
    Ort
    55268
    Beiträge
    198

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Hat jemand einen Kontakt von Jörg? Irgendwie komme ich immer auf eine Hompage von einem Altenheim in Bremen. Hoffe nicht dass er dort wohnt.

  2. #32
    Christian Avatar von austriia
    Registriert seit
    06.03.2017
    Ort
    Österreich - Salzburg
    Beiträge
    660

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    das ist mir heute auch schon aufgefallen
    ich weiß leider nicht ob man seine mailadresse einfach so weitergeben darf

    vielleicht meldet er sich ja hier
    Geändert von austriia (28.05.2018 um 11:30 Uhr)

  3. #33
    Avatar von charlyod
    Registriert seit
    30.09.2007
    Ort
    PB
    Beiträge
    749

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    moin

    macht euch keine sorgen, ist ein Fehler von unserem Hoster in Bremen.

    gruß charly

  4. #34

    Registriert seit
    06.03.2016
    Ort
    55268
    Beiträge
    198

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Hab schon gedacht, dass ich jetzt alles da habe bis auf den Adapter und jetzt geht nix mehr!

    Na ja dann warten wir mal bis der Hoster seinen Toaster wieder i.O. hat.

  5. #35
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    St-George, CH
    Beiträge
    2.542

    Eicon10 Neue Web-Präsenz (was: AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos)

    Moin Jungs,

    nur weil beim Provider etwas ausgefallen ist - natürlich übers Wochenende -, heisst das noch lange nicht, dass ich ausgefallen wäre

    Meine "alte neue" Website ist seit einigen Minuten wieder online, unter der neuen Dauer-Adresse https://www.schweizerschrauber.ch/

    Domain und Inhalt wurden heute in einer Ruckzuck-Aktion beim neuen Provider eingespielt => es kann also noch etwas dauern, bis die Zertifikate verteilt und überall sichtbar sind. Ihr könnt aber wieder bestellen :-)

    LG, Joerg


    PS - Es wird natürlich etwas dauern, bis die zahllosen Referenzen in den Bildern und Videos auf die "neue" Website umgestellt sind, also bitte nicht wundern ...
    Geändert von Joerg_H (28.05.2018 um 22:53 Uhr)
    Gruss aus dem Westen der Schweiz,
    - Joerg

    --
    Meine private Website | 1990er R80GS und K100LT | Moto-Chalet.ch
    LED-Voltmeter, Acewell-Adapter, LED-Rücklichteinsätze und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

  6. #36

    Registriert seit
    06.03.2016
    Ort
    55268
    Beiträge
    198

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Ich hätte noch mal eine Frage:

    was tragt ihr bei dem MMB für die Umrechnung ein?

    ich habe einen R45 Endantrieb (gaanz kurz) und 21 Zoll reifen.

    wie viele Impulse gibt der Acewell Adapter pro Radumdrehung raus

    Gruß

    Harald

  7. #37
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    St-George, CH
    Beiträge
    2.542

    Eicon10 AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Moin,
    Zitat Zitat von Dirty Harry Beitrag anzeigen
    was tragt ihr bei dem MMB für die Umrechnung ein?

    ich habe einen R45 Endantrieb (gaanz kurz) und 21 Zoll reifen.
    Was? Wirklich? 21 Zoll am Hinterrad?
    Zitat Zitat von Dirty Harry Beitrag anzeigen
    wie viele Impulse gibt der Acewell Adapter pro Radumdrehung raus
    Der PS-A gibt das Signal vom Tachogeber 1:1 weiter, d.h. 1 volle Umdrehung des Tachogebers ergibt 1 komplette Impulsfolge. Wieviel das jetzt gebau ist, hängt ab von:

    • Umfang des Hinterreifens
    • Übersetzung Endantrieb
    • Übersetzung Tachoantrieb


    Die meisten Nachrüst-Tachometer erwarten, dass man den Radumfang und ggfs. die Anzahl Sensoren pro Radumdrehung (Anzahl Impulse) eingibt. Beim Acewell TA-7 und meinem PS-A sind diese Angaben jedoch irrelevant, da das Signal am Getriebeausgang abgenommen wird und damit weder den Endantrieb noch den Radumfang einbezieht.

    Als Anhaltswert zur Kalibrierung nimmt man am einfachsten die “W-Zahl” des (Original-)Tachos:


    1. Ein Tacho mit "W=773" macht auf 1 km Fahrtstrecke 773 Umdrehungen.
    2. Der PS-A gibt das Signal vom Tachogeber 1:1 weiter, d.h. hier erfolgt also keine Veränderung und der Sensor gibt ebenfalls 773 Pulse/km aus.
    3. Wenn der Tachometer 1 Impuls pro “Radumdrehung” misst, dann müssen wir einen theoretischen “Radumfang” von 1000 m/773 = 1297 mm eingeben.


    Gegenprüfung: Wenn der Tachometer nach der obigen Einstellung kalibriert wurde und die Tachowelle dann mit 10/s angetrieben wird (z.B. mit einem Akkuschrauber), dann entspricht das einer Geschwindigkeit von 10×1297 mm/s = 12.9 m/s oder 46.6 km/h.

    Wenn Du allerdings tatsächlich ein 21"-Hinterrad verbaut hast, dann musst Du nochmal rechnen
    Geändert von Joerg_H (31.01.2019 um 17:22 Uhr)
    Gruss aus dem Westen der Schweiz,
    - Joerg

    --
    Meine private Website | 1990er R80GS und K100LT | Moto-Chalet.ch
    LED-Voltmeter, Acewell-Adapter, LED-Rücklichteinsätze und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

  8. #38

    Registriert seit
    06.03.2016
    Ort
    55268
    Beiträge
    198

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Danke Jörg, hab mich mit der Reifengröße verschrieben natürlich 18 Zoll.

    21 zoll ist vorne drauf. bisher hab ich halt nur Leichgewichte gebastelt mir Tacho Sensor am Vorderrad

    Mittlerweile habe ich auch alle Informationen durch lesen der ganzen Anleitungen und Abgleich mit meiner vorhandenen Hardware gefunden. Damit ist die Berechnung echt leicht.

    Danke aber trotzdem nochmal

    zum rechnen mit dem MMB ist ja nur notwendig Anzahl der Impulse pro Radumdrehung x 1000 / Radumfang in Metern.

    Also alles easy

    Gruß

    Harald

  9. #39

    Registriert seit
    17.06.2015
    Ort
    Frankenthal/Pfalz
    Beiträge
    63

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Hallo Joerg,

    ich habe einen T&T Tacho mit 48mm Einbaumaß gekauft. Steht nicht auf deiner Liste.
    Dazu habe ich einen Koso-Signalgeber, der wie der Acewell-Geber in das Getriebe meiner R80 passt, gekauft.
    Der Koso-Geber ist ohne Datenblatt oder Beschreibung und billiger als der Acewell. Habe mich blauäugig zum Kauf verlocken lassen (nur noch zwei verfügbar!).
    Nach mail-Kontakt mit Koso weiß ich, dass es es sich um einen Halgeber handelt (drei Kabel), der mit 5V betrieben wird.
    Macht nix, meine Ignitech-Zündung hat einen 5V-Ausgang.
    Als Versuchsaufbau habe ich den Tacho an ein Ladegerät und den Geber an ein USB-Ladegerät (annährend 5V) angeschlossen.
    Zunächst Freude: beim Drehen des Gebers mit dem Akkuschrauber gab es eine Geschwindigkeitsanzeige.
    Nach Inbetriebnahme des Tachos und Einstellung des W-Wertes 737 Impulse/km zeigte der Tacho allerdings nach Einbau des Gebers ins Getriebe eine max. Geschwindigkeit von ca 20 km/h im höchsten Gang bei mittlerer Drezahl an. Auch beim Spielen mit der Impulszahl von min bis max komme ich auf keinen höheren Wert nur einen niedrigeren bei hoher Impulszahl.
    Der Tacho hat eine Impulzählfunktion. Bei 10 Radumdrehungen zeigt er korrekt 15 Impulse an, was nachgerechnet dem o.g. W-Wert entspricht.

    Könnte da dein Adapter helfen oder siehst du spontan eine andere Lösung oder habe ich beim Versuchsaufbau etwas falsch gemacht?
    Gruß Klaus


    Wer lesen kann ist zwar im Vorteil, wirklich überlegen ist aber nur der, der es auch tut!

  10. #40
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    St-George, CH
    Beiträge
    2.542

    AW: Adapter für Acewell ACE-TA7 an Motogadget u.a. Tachos

    Moin,
    Zitat Zitat von wowbecker Beitrag anzeigen
    ich habe einen T&T Tacho mit 48mm Einbaumaß gekauft. Steht nicht auf deiner Liste.
    Hast Du mal die KBA-Nummer?

    Zitat Zitat von wowbecker Beitrag anzeigen
    Dazu habe ich einen Koso-Signalgeber, der wie der Acewell-Geber in das Getriebe meiner R80 passt, gekauft.
    Der Koso-Geber ist ohne Datenblatt oder Beschreibung und billiger als der Acewell. Habe mich blauäugig zum Kauf verlocken lassen (nur noch zwei verfügbar!).
    Nach mail-Kontakt mit Koso weiß ich, dass es es sich um einen Halgeber handelt (drei Kabel), der mit 5V betrieben wird.
    Macht nix, meine Ignitech-Zündung hat einen 5V-Ausgang.
    Als Versuchsaufbau habe ich den Tacho an ein Ladegerät und den Geber an ein USB-Ladegerät (annährend 5V) angeschlossen.
    Zunächst Freude: beim Drehen des Gebers mit dem Akkuschrauber gab es eine Geschwindigkeitsanzeige.
    Nach Inbetriebnahme des Tachos und Einstellung des W-Wertes 737 Impulse/km zeigte der Tacho allerdings nach Einbau des Gebers ins Getriebe eine max. Geschwindigkeit von ca 20 km/h im höchsten Gang bei mittlerer Drezahl an. Auch beim Spielen mit der Impulszahl von min bis max komme ich auf keinen höheren Wert nur einen niedrigeren bei hoher Impulszahl.
    Der Tacho hat eine Impulzählfunktion. Bei 10 Radumdrehungen zeigt er korrekt 15 Impulse an, was nachgerechnet dem o.g. W-Wert entspricht.

    Könnte da dein Adapter helfen oder siehst du spontan eine andere Lösung oder habe ich beim Versuchsaufbau etwas falsch gemacht?
    Man müsste jetzt mal wissen, wo Du die "interessanten" Kabel vom Geber und den Tacho angeschlossen hast:


    • Masse
    • Gebersignal
    • Zündungsplus


    Insbesondere die Masseleitung sollte bei Geber und Tacho an derselben Leitung hängen.

    M.W. wird der T+T von Koso gebaut, daher ist es ungewöhnlich, dass die nicht zusammen funktionieren ... und dann sollte der Tacho einen 5-V-Ausgang zur Versorgung eben dieses Hallgebers haben. Steht da nichts in der Dokumentation?

    Mein Geber ist ausschiesslich auf den Acwell-Geber ausgelegt, Du hättest da schon das Problem, dass der nur 2 Kabel hat ;-)
    Gruss aus dem Westen der Schweiz,
    - Joerg

    --
    Meine private Website | 1990er R80GS und K100LT | Moto-Chalet.ch
    LED-Voltmeter, Acewell-Adapter, LED-Rücklichteinsätze und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier