Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23
  1. #21
    Avatar von Gimpel
    Registriert seit
    28.08.2009
    Ort
    Oldenburg
    Beiträge
    1.108

    AW: BMW R100/7 (1977): Nockenwelle & Fliehkraftregler - Gewinde?

    Hallo!

    Das Material der NW ist recht "weich" an der Stelle. Ein neuer guter Bohrer (3,2) vorausgesetzt. Ich hab das seinerzeit bei eingebauter NW mit der Handbohrmaschine gemacht. Die Frau von der Seite gucken lassen damit die Flucht stimmt und das Kernloch problemlos gebohrt. Mit M 4 Schraube und U-Scheibe hat das dann mehrere 10.000 km gehalten und hätte auch noch länger gehalten wenn nicht eine Doppelzündung mit kontaktloser Zündung angestanden hätte.

    Gruß, Jürgen

  2. #22
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    41.679

    AW: BMW R100/7 (1977): Nockenwelle & Fliehkraftregler - Gewinde?

    Hier wurde zu Anfang nach einem Bild gerufen.
    Da ich das Thema jetzt erst entdeckt habe, kommt das Bild verspätet:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Gew_rep1.jpg 
Hits:	94 
Größe:	69,1 KB 
ID:	105692 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Gew_rep2.jpg 
Hits:	95 
Größe:	36,8 KB 
ID:	105693
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  3. #23

    Registriert seit
    22.12.2013
    Ort
    Stuttgart
    Beiträge
    18

    AW: BMW R100/7 (1977): Nockenwelle & Fliehkraftregler - Gewinde?

    Zitat Zitat von Gimpel Beitrag anzeigen
    Hallo!

    Das Material der NW ist recht "weich" an der Stelle. Ein neuer guter Bohrer (3,2) vorausgesetzt.
    Das dachte ich eigentlich auch, ich hatte erstmal versucht, mit einem Zentrierbohrer vorzubohren, damit die Flucht stimmt. Hatte mir extra zwei neue gekauft, aber ich bin überhaupt nicht reingekommen.
    Nach 5 Minuten mit der Handbohrmaschine am eingespannten Motor hat sich immer noch nichts getan.
    Ich schätze, dass sich das Gefüge durch das Schweißen vom Vorgänger irgendwie verändert hat.

    Naja, ich hoffe mal, das hält jetzt vorerst mal.

    Edit: Und danke für die Fotos! Ich hatte mir das auch so ausgemalt. War wohl nix...

Seite 3 von 3 ErsteErste 123

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier