Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20
  1. #1
    Avatar von Bobberjan
    Registriert seit
    04.03.2014
    Ort
    Am Nabel der Welt
    Beiträge
    29

    Ladespannung erst ab hoher Drehzahl

    Hallo.
    Fahre R 100 RT.
    Habe die Diodenplatte in einer BMW-Werkstatt reparieren lassen (Dioden waren durchgeschmort).
    Seither meine ich, das die Ladespannung zu gering ist.
    Die Foren habe ich bereits durchsucht, habe keine Lösung für mein Problem gefunden.
    Problem:
    Habe eine Spannungsanzeige von Louis direkt an der Batterie montiert.
    Wenn ich den Motor starte, wird 12,x Volt angezeigt.
    Erhöhe ich die Drehzahl, ändert sich nichts.
    Erst ab etwa 4500 - 5000 Umdrehungen (oder sogar noch höher) steigt die Spannung auf 13,8 - 13,9 Volt an (ohne Licht, mit Licht etwa 0,2 Volt weniger)
    Die Spannung bleibt dann auch bei etwa 1500 bis 2000 Umdrehungen konstant.
    Kommt die Drehzahl aber wieder unter 1000, fällt die Spannung auf 12,x Volt (12,4... 12,2...) zurück und steigt aber auch nicht, wenn ich die Drehzahl auf 1500 bis 2000 erhöhe.
    Erst bei 4500 - 5000 steigt die Spannung wieder an.
    Frage:
    Was kann das sein?

    Bedanke mich schon mal für Antworten.

  2. #2
    Créateur de Bonheur Avatar von kurvenfieber
    Registriert seit
    27.02.2008
    Ort
    erstmal wieder daheim (bei Karlsruhe)
    Beiträge
    7.678

    AW: Ladespannung erst ab hoher Drehzahl

    Hallo Jan,
    nachdem Du ja den Hinweis mit der reparierten Diodenplatte schon genannt hast, würde ich dort anfangen.
    Am besten nochmal prüfen ob alle Verbindungen wieder korrekten Kontakt bekommen haben.
    Schau Dir die Masseverbindung der Diodenplatte genau an, und auch das dicke rote Kabel.
    Hier auch den Kabelschuh und die Verbindung genau prüfen.

    Sollte das nix bringen findest Du in der DB eine Anleitung um die Diodenplatte zu prüfen.
    Gegen Porto schicke ich Dir eine Handvoll Diodenplatten zum testen zu.
    Am allerbesten wäre allerdings eine Regler Diodeneinheit. Damit hast Du nicht nur ein Knäuel Kabel eingespart, sondern Regler und Diodenplatte ersetzt. Von Ausfällen habe ich noch nichts gehört, auf jeden Fall sind sie äußerst selten.
    Ich habe sie in drei Q´hen und ich kenne niemanden der die Umrüstung bereut hast.
    Halte uns auf dem Laufenden, die Auflösung ist interessant.

    Prüfe auch ob die Kohlen noch in Ordung sind und gut aufliegen.
    Link zu einer Bezugsadresse (gibt es aber anderswo aber auch, fällt mir nur nicht ein):
    https://www.motoren-israel.com/product_info.php?info=p637_Regler-Diodenplatteneinheit-alle-2V-Boxer.html&XTCsid=cqiiegk7ce6papppuklikthkq0



    Geändert von kurvenfieber (29.10.2015 um 12:53 Uhr)
    "Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut haben". A.v.Humboldt

    https://KurvenfiebersReisen.blogspot.de

  3. #3
    Créateur de Bonheur Avatar von kurvenfieber
    Registriert seit
    27.02.2008
    Ort
    erstmal wieder daheim (bei Karlsruhe)
    Beiträge
    7.678

    AW: Ladespannung erst ab hoher Drehzahl

    Und noch ein Tip:
    nimm mal Deine Adresse aus Deinem Profil
    "Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut haben". A.v.Humboldt

    https://KurvenfiebersReisen.blogspot.de

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.875

    AW: Ladespannung erst ab hoher Drehzahl

    Hi,
    zuerst würde ich der Werkstatt die Möglichkeit einer Nachbesserung geben.

    Sollten alle Anschlüsse geprüft sein, würde ich den Regler als nächstes in den Fokus nehmen. Anbei etwas Lektüre:




    Im ersten Dokument ist beschrieben, wie der Regler zum Test gebrückt werden kann.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.875

    AW: Ladespannung erst ab hoher Drehzahl

    Zitat Zitat von kurvenfieber Beitrag anzeigen
    Und noch ein Tip:
    nimm mal Deine Adresse aus Deinem Profil
    Hab ich mal gemacht.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #6
    Q-rossitäten Sammler Avatar von Caferacer
    Registriert seit
    20.06.2007
    Ort
    Franggn
    Beiträge
    4.692

    AW: Ladespannung erst ab hoher Drehzahl

    Und wie verhält sich die Ladekontrolleuchte?
    Klaus der Franggnsagg

  7. #7
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.668

    AW: Ladespannung erst ab hoher Drehzahl

    Zitat Zitat von kurvenfieber Beitrag anzeigen
    Am allerbesten wäre allerdings eine Regler Diodeneinheit. Damit hast Du nicht nur ein Knäuel Kabel eingespart, sondern Regler und Diodenplatte ersetzt. Von Ausfällen habe ich noch nichts gehört, auf jeden Fall sind sie äußerst selten.

    Immerhin so selten, dass ich bisher nur zwei Stück davon austauschen musste.
    Aber noch nie einen BMW Regler und auch erst zwei BMW-Diodenplatten...
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  8. #8
    Créateur de Bonheur Avatar von kurvenfieber
    Registriert seit
    27.02.2008
    Ort
    erstmal wieder daheim (bei Karlsruhe)
    Beiträge
    7.678

    AW: Ladespannung erst ab hoher Drehzahl

    Da siehste mal wie falsch man liegen kann wenn man nur von sich ausgeht.
    Mir sind an zwe Mopeds schon 3 Diodenplatten kaputt gegangen und ein Regler. Aber noch keine Regler Diodeneinheit (verbaut in drei Mopeds).
    "Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut haben". A.v.Humboldt

    https://KurvenfiebersReisen.blogspot.de

  9. #9
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.668

    AW: Ladespannung erst ab hoher Drehzahl

    Wenn Dir an einem Moped zwei Diodenplatten nacheinander kaputt gehen, solltest Du mal die Massekabel erneuern.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  10. #10
    Avatar von Bobberjan
    Registriert seit
    04.03.2014
    Ort
    Am Nabel der Welt
    Beiträge
    29

    AW: Ladespannung erst ab hoher Drehzahl

    Zitat Zitat von Caferacer Beitrag anzeigen
    Und wie verhält sich die Ladekontrolleuchte?
    Habe keine mehr, da ich alle überflüssige Elektrik abgebaut habe.
    Habe zuerst mit einem Prüfgerät gemessen, dann das Teil von Louis montiert.
    Werde mal die Platte und die Leitungen überprüfen. Vielleicht habe ich bei der Montage der Platte keine gute Masseverbindung hergestellt.
    Habe auch den Eindruck, dass bei warmem Motor die Spannungsregelung besser funst.

    Danke übrigens für die schnellen Antworten
    Hier gibts ein paar Bilder und Filme meiner BMW-Bobber:
    https://www.facebook.com/jan.gielians.75
    Geändert von Bobberjan (29.10.2015 um 22:29 Uhr)

Seite 1 von 2 12 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier