Ergebnis 1 bis 10 von 10
  1. #1

    Registriert seit
    28.03.2016
    Ort
    65582 Diez
    Beiträge
    4

    Motor läuft nich

    Hallo,
    ich bin neu hier und habe eine R45 gekauft.
    Der rechte Zylinder läuft einwandfrei, links nicht. Kompression vorhanden, Zündfunke auch. Habe bereits alles von links nach rechts getauscht, es bleibt beim o.g. Ergebnis.
    Sprit kommt bei beiden Vergasern an. Hat jemand eine Idee?
    Gruss Maik aus Diez

  2. #2
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.349

    AW: Motor läuft nich

    Hallo Maik,
    hast Du die Kompression gemessen? Auf beiden Zylindern gleich?
    Hast Du auch die Vergaser rechts und links getauscht?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #3
    Uhrenflicker Avatar von traebbe
    Registriert seit
    20.04.2010
    Ort
    Weinfelden/Schweiz
    Beiträge
    6.324

    AW: Motor läuft nich

    Hallo Maik und willkommen in der Anstalt.

    Spontan würde ich sagen, dass dann auf der linken Seite kein Sprit kommt.
    Mach mal die Schwimmerkammer links ab (Gefäss drunterstellen) und schauen, ob der Sprit dann läuft.
    Nächste Aktion wäre dann der Tausch der Schwimmer...
    Hat die Gute denn länger gestanden?

    Grüsse

    Joachim

    Meine Moppeds:
    R 100 RT, Bj. 1979, 70 PS, "die Dicke"
    R 80 RT Mono, Bj 1985
    K 100 LT, Bj. 1992


    _______________________________
    Ich bin verantwortlich für das was ich sage, nicht für das, was du glaubst, zu verstehen

  4. #4

    Registriert seit
    28.03.2016
    Ort
    65582 Diez
    Beiträge
    4

    AW: Motor läuft nich

    Hallo Detlev,

    da ich kein Kompressionsmessgerät habe nicht, jedoch kommt aus den Abgasanlagen der gleiche Druck, gefühlt natürlich, jedoch links halt kalt und rechts warm.

  5. #5

    Registriert seit
    28.03.2016
    Ort
    65582 Diez
    Beiträge
    4

    AW: Motor läuft nich

    Hallo Joachim,

    Benzin kommt links, Schwimmer ist beweglich, Kann aber sein, das der Schwimmer hängt, wenn die Kammer verschlossen ist.
    Als ich den Schwimmerdeckel abmachte, hat zumindest kein Benzin drin gestanden. Sehr ungewöhnlich

    Gruß Maik

  6. #6
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.349

    AW: Motor läuft nich

    Überprüfe mal das Ventilspiel.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  7. #7
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.349

    AW: Motor läuft nich

    Zitat Zitat von Maik Beitrag anzeigen
    H
    Als ich den Schwimmerdeckel abmachte, hat zumindest kein Benzin drin gestanden. Sehr ungewöhnlich
    Aha!
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  8. #8
    Avatar von udo
    Registriert seit
    20.02.2015
    Ort
    Düsseldorf-Mettmann
    Beiträge
    566

    AW: Motor läuft nich

    Kontrollieren,
    ob die schwimmernadel klemmt und reinigen
    Ventil klemmt?
    Versuch macht kluch!
    Gruß...udo

  9. #9
    Uhrenflicker Avatar von traebbe
    Registriert seit
    20.04.2010
    Ort
    Weinfelden/Schweiz
    Beiträge
    6.324

    AW: Motor läuft nich

    Hallo Maik,

    ich würd die Kammer mal füllen und anbauen, sie wird laufen.
    Zumindest solange, bis die Kammer wieder leer ist...

    Dann nach Udos Ratschlag vorgehen.

    Grüsse

    Joachim

    Meine Moppeds:
    R 100 RT, Bj. 1979, 70 PS, "die Dicke"
    R 80 RT Mono, Bj 1985
    K 100 LT, Bj. 1992


    _______________________________
    Ich bin verantwortlich für das was ich sage, nicht für das, was du glaubst, zu verstehen

  10. #10
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.304

    AW: Motor läuft nich

    Bevor du es kompliziert machst, verfolge mal deine Annahme aus #5.

    Sollte der Schwimmer mit abgebautem Kammerdeckel freigängig sein und öffnen bzw in waagerechter Stellung schließen, dann prüfe ob er verbogen ist und im geschlossenen Zustand am Kammerdeckel hängenbleibt.
    Im Zweifel einen neuen besorgen.
    Oder besser gleich 2, die möglichst identisches Gewicht haben.
    Geändert von OXY (28.03.2016 um 13:48 Uhr)
    Schöne Grüße

    Stephan

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier