Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 61
  1. #1
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    362

    Motor springt nicht mehr an

    Hallo zusammen,

    ich lese jetzt schon seit einiger Zeit in der Suche und in der DB, finde aber noch keine so rechte Hilfe.

    Ausgangssituation:
    - R75/5
    - SR Power Kit 1000ccm (aktuell mit ca. 500 km Laufleistung)
    - 800er Köpfe
    - neue Pleuel, Stößel, Ventile, Kipphebel, usw.
    - Original Vergaser
    - wird gerade penibel nach Werksvorschriften eingefahren
    - Unterbrecher neu, Zündung neu eingestellt

    Problem:
    - letzten Freitag völlig problemlose Tour über 350 km mit mehrfachen Stops. Autobahn und Landstraße
    - danach zuhause abgestellt
    - springt nun nicht mehr an
    - mit viel Geduld ist sie einmal angesprungen, läuft aber nur noch auf einem Topf.
    - Gasgeben nicht möglich
    - Danach nicht mehr zum Laufen zu bringen

    Fragestellung: Bis zum Abstellen völlig problemlos gelaufen - am nächsten Tag läuft sie nicht mehr. Was kann über Nacht in der Garage passiert sein?

  2. #2
    Heizer Avatar von Papa
    Registriert seit
    11.06.2012
    Ort
    Niederbayern
    Beiträge
    606

    AW: Motor springt nicht mehr an

    Servus

    -Kerzen raus, Funke da?
    -Schwimmerkammern runter, auslehren, Benzinhäne auf, läuft Sprit aus den Düsen?

    -Mit Sartpilot versuchen, springt sie mit Startpilot sofort an und geht ohne aus, dann auf der Vergaser/ Benzinseite suchen
    Gruß aus dem bayr. Wald
    Peter

    Jeder Tag ohne Bier ist ein Gesundheitsrisiko (Hildegard von Bingen)

  3. #3
    Heizer Avatar von Papa
    Registriert seit
    11.06.2012
    Ort
    Niederbayern
    Beiträge
    606

    AW: Motor springt nicht mehr an

    und ich nochmal.

    nach 500km würde ich auch das Ventilspiel prüfen, evtl. Dichtungen gesetzt.
    Das sie vorher sauber läuft passt natürlich nicht so recht, aber sicher ist sicher.
    Gruß aus dem bayr. Wald
    Peter

    Jeder Tag ohne Bier ist ein Gesundheitsrisiko (Hildegard von Bingen)

  4. #4
    Avatar von er90es
    Registriert seit
    23.09.2016
    Ort
    Köln
    Beiträge
    857

    AW: Motor springt nicht mehr an

    Zitat Zitat von Snoogle Beitrag anzeigen
    Fragestellung: Bis zum Abstellen völlig problemlos gelaufen - am nächsten Tag läuft sie nicht mehr. Was kann über Nacht in der Garage passiert sein?
    Dazu müßte ich mir einen Eindruck von Deiner Garage und ihrem Umfeld verschaffen...

    Aber ernsthaft: Bekommen die Vergaser Sprit? Reserve probieren!
    Ansonsten Elektrik: Batterie ? Wird sie geladen?

  5. #5
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.244

    AW: Motor springt nicht mehr an

    Ich frage auch mal nach: Hast Du die Köpfe nach der Erstmontage schon nachgezogen und die Ventile eingestellt?
    Eine neue Kopfdichtung setzt sich erheblich, und das kann soweit gehen, dass die Ventile nicht mehr vollständig schließen. Dann tut sich der Motor mit Start und Leerlauf schwer.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  6. #6
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    362

    AW: Motor springt nicht mehr an

    Zitat Zitat von detlev Beitrag anzeigen
    Ich frage auch mal nach: Hast Du die Köpfe nach der Erstmontage schon nachgezogen und die Ventile eingestellt?
    Eine neue Kopfdichtung setzt sich erheblich, und das kann soweit gehen, dass die Ventile nicht mehr vollständig schließen. Dann tut sich der Motor mit Start und Leerlauf schwer.
    Nein... hab' ich noch nicht... werde ich habe heute Nachmittag gleich mal machen

  7. #7
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.244

    AW: Motor springt nicht mehr an

    Berichte, bitte...
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  8. #8

    Registriert seit
    03.01.2010
    Ort
    Flensburg
    Beiträge
    389

    AW: Motor springt nicht mehr an

    Und kontrollier bitte den Unterbrecherabstand. Gerade bei neuem Unterbrecher kann der sich auch noch "zurechtschleifen" und der Abstand geht gegen "NULL".

    Viel Erfolg

    Friedel

  9. #9
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    362

    AW: Motor springt nicht mehr an

    So. Benzin kommt. Zündfunke ist da. Zündkerzen sind in Ordnung. Ventilspiel stimmt.

    Läuft trotzdem nur auf einem Zylinder (rechts) und knallt

  10. #10
    Heizer Avatar von Papa
    Registriert seit
    11.06.2012
    Ort
    Niederbayern
    Beiträge
    606

    AW: Motor springt nicht mehr an

    Zündgeschirr mal umstecken.

    Links/ rechts tauschen, wandert der Fehler mit dann musst du an der Zündung weiter suchen.
    Kerzen mal vertauschen, links/ rechts.
    Abblitzen?
    Hat die Spüle Risse?
    Kerzenstecker/ Kerze/ Zündkabel usw.

    Aber mehr könnte ich alleine auch nicht
    Gruß aus dem bayr. Wald
    Peter

    Jeder Tag ohne Bier ist ein Gesundheitsrisiko (Hildegard von Bingen)

Seite 1 von 7 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier