Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte
Ergebnis 51 bis 60 von 61
  1. #51
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.275

    AW: Motor springt nicht mehr an

    Sind die Vergaser denn auch frisch "gemacht"? Und zwar komplett?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  2. #52
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    365

    AW: Motor springt nicht mehr an

    Nein. Vergaser sind original und wurden nicht gereinigt. Der Motor lief ja einwandfrei.

    Neu sind
    - Zylinder & Kolben
    - Köpfe
    - Pleuel & Lager
    - Stössel
    - Kipphebel
    - Öl
    - Ölfilter
    - Luftfilter
    - Dichtungen
    - neue Vergaser-Membrane

    Zudem war die Ölwanne unten und wurde komplett gereinigt.

    Der Vergaser hatte aber insgesamt recht viele schwarze Ablagerungen die auch recht hartnäckig waren. Die O-Ringe und Dichtungen sehen alle noch gut aus

  3. #53
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    365

    AW: Motor springt nicht mehr an

    Heute hab ich den zweiten Vergaser gereinigt. Gleiches Bild.

    Immer noch das gleiche Problem. Ruhiges Standgas, Fehlzündungen und Stottern wenn ich Gas gebe.

    Hier hab ich mal ein Beispiel hochgeladen, wie sich das anhört. Wenn sie ausgeht Nacht es einen Mega Knall und die ganze Maschine wackelt

  4. #54
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.275

    AW: Motor springt nicht mehr an

    Schau Dir mal das Kontaktfeuer an. Und dann wechsle bitte nochmal den Kondensator.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  5. #55
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    38.741

    AW: Motor springt nicht mehr an

    Der Unterbrecher feuert ja wie verrückt - so kann der Motor nicht gesund laufen.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  6. #56
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    365

    AW: Motor springt nicht mehr an

    So... Alles noch mal gecheckt und den neuen Kondensator durchgemessen... obwohl neu, war der defekt. Ein weiterer neuer Kondensator hat es jetzt gerichtet

  7. #57
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.275

    AW: Motor springt nicht mehr an

    Na bitte!

    Das Filmchen sollten wir in die Datenbank einbauen, so deutlich wie das Kontaktfeuer sichtbar ist.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  8. #58
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    365

    AW: Motor springt nicht mehr an

    Zitat Zitat von detlev Beitrag anzeigen
    Na bitte!

    Das Filmchen sollten wir in die Datenbank einbauen, so deutlich wie das Kontaktfeuer sichtbar ist.
    Gerne. Hier sollten man ggf. auch erwähnen, dass die Zündung wirklich sauber eingestellt sein muss, damit es den Kondensator nicht wieder zerstört.

    Meine war etwas zu früh was der weitere neue Kondensator ebenfalls wieder mit einem Defekt quittierte. Ich hab' die Zündung jetzt 100% sauber eingestellt und heute lief die R75/5 den ganzen Tag über hervorragend.

  9. #59
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.275

    AW: Motor springt nicht mehr an

    Der Zündzeitpunkt hat keinen Einfluss auf die Kondensatorlebensdauer
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  10. #60
    Avatar von er90es
    Registriert seit
    23.09.2016
    Ort
    Köln
    Beiträge
    862

    AW: Motor springt nicht mehr an

    Zitat Zitat von detlev Beitrag anzeigen
    Der Zündzeitpunkt hat keinen Einfluss auf die Kondensatorlebensdauer
    Hab ich auch nicht verstanden!
    Vielleicht der Beginn einer neuen Verschwörungstheorie?

Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier