Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 61
  1. #21
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    363

    AW: Motor springt nicht mehr an

    Sprit wäre theoretisch möglich. Hab unmittelbar vor der letzten erfolgreichen Fahrt getankt und bin dann direkt auf die Autobahn bis nach Hause

  2. #22
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    363

    AW: Motor springt nicht mehr an

    Update:
    Heute habe ich Zündkerzen ersetzt, nochmal einen neuen Unterbrecher eingesetzt, einen neuen Kondensator eingesetzt und andere (geliehene) Zündspulen probiert.

    Ergebnis: Der Motor springt nicht an. Zündfunke ist da.

    Sind die Zündkerzen draußen, dreht sich der Motor ganz normal. Sobald ich die Zündkerzen einsetze, schafft der Anlasser es kaum den Motor zu drehen. Ich habe deshalb dann heute den Anlasser zerlegt und überholt. Trotzdem schafft er es nicht den Motor zu bewegen. Da ich auch Luftfilter und Ansaugstutzen runter hatte, konnte ich sehen, dass der Motor solange dreht, bis das gesamte Gemisch im Zylinder soviel Druck hat, dass es durch den Ansaugstutzen des Vergasers schlagartig entweicht. Der linke Vergaser (die Seite, die gar nicht läuft) ist innen schwarz-ölig.

    Kompression an beiden Zylindern ca. 10 bar

  3. #23
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    1.468

    AW: Motor springt nicht mehr an

    Starte die Q mal fremd.
    Das kommt mir sehr bekannt vor.
    Also Autobatterie dran und fertig.

    Gruß Kai
    G/S Treiber,
    verflossene Liebschaften: RD 350, XT 500, Laverda 10003C, Yamaha XVZ 550, Yamaha TR1, BMW R80/7

  4. #24
    Admin Avatar von hubi
    Registriert seit
    04.11.2007
    Ort
    Dischingen
    Beiträge
    19.426

    AW: Motor springt nicht mehr an

    Stimmt denn der Zündzeitpunkt? Was auch sein könnte, ist, dass der Fliehkraftversteller den Unterbrecher kurzschliesst, indem er am Anschlusskontakt streift. Stell sicher, dass da genügend Freigang vorhanden ist, auch bei ausgefahrenen Fliehgewichten. Eventuell auch fehlende/erlahmte Federn am Versteller. Da stellt man statisch ein und wenn der Motor drhet stimmt n ix mehr.
    Wo Unrecht zu Recht wird, wird Widerstand zur Pflicht.
    Bert Brecht

  5. #25
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    363

    AW: Motor springt nicht mehr an

    Zitat Zitat von hubi Beitrag anzeigen
    Stimmt denn der Zündzeitpunkt? Was auch sein könnte, ist, dass der Fliehkraftversteller den Unterbrecher kurzschliesst, indem er am Anschlusskontakt streift. Stell sicher, dass da genügend Freigang vorhanden ist, auch bei ausgefahrenen Fliehgewichten. Eventuell auch fehlende/erlahmte Federn am Versteller. Da stellt man statisch ein und wenn der Motor drhet stimmt n ix mehr.
    Ich nehme an der stimmt. Bin ja schon ins. 600 km damit gefahren. Und beim Abstellen lief die BMW tadellos. Ändert sich ja nicht über Nacht. Fliehkraftfedern sind neu
    Geändert von Snoogle (06.04.2018 um 20:01 Uhr)

  6. #26
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    1.468

    AW: Motor springt nicht mehr an

    ... und überprüf die Massekabel!!!
    Der Pk ist gelaufen und hat jetzt mehr Druck.

    Viel Glück
    Kai
    G/S Treiber,
    verflossene Liebschaften: RD 350, XT 500, Laverda 10003C, Yamaha XVZ 550, Yamaha TR1, BMW R80/7

  7. #27

    Registriert seit
    25.12.2017
    Beiträge
    53

    AW: Motor springt nicht mehr an

    Also ich tippe mal auf eine defekte Batterie, das würde mal das schwere drehen des Motors erklären, weil kicken lässt er sich doch....
    Das der Motor nach kurzem Start nur auf einem Topf läuft, aber Zündfunke und Sprit vorhanden ist, tippe ich eher mal auf ein Zündungsproblem, ich würde da den Widerstand der Zündkabel prüfen, immer wieder mal auch die Kabel biegen und dann nochmals messen, ob sich die Ohm ändern, dann wären die auf jeden Fall defekt.

    Glück auf

    Gruß Markus

  8. #28
    Admin Avatar von hubi
    Registriert seit
    04.11.2007
    Ort
    Dischingen
    Beiträge
    19.426

    AW: Motor springt nicht mehr an

    Zitat Zitat von Snoogle Beitrag anzeigen
    Ich nehme an der stimmt. Bin ja schon ins. 600 km damit gefahren. Und beim Abstellen lief die BMW tadellos. Ändert sich ja nicht über Nacht. Fliehkraftfedern sind neu
    Annahmen sind keine Fakten Er kann sich übrigens schon quasi "über Nacht" verändern, z.B. wenn die Aufnahme an der Nockenwelle ausgeschlagen ist. Das kommt schnell vor, wenn die Mutter des Fliehkraftverstellers zu schwach angezogen wurde. Du kannst ja versuchen, ob der Motor mit eingeschraubten Kerzen vom Anlasser durchgedreht wird, wenn die Zündung lahmgelegt wurde (Kabel an der Spule abstecken). Eine tadellos vollgeladene Batterie setz ich mal voraus.
    Wo Unrecht zu Recht wird, wird Widerstand zur Pflicht.
    Bert Brecht

  9. #29
    Avatar von Qchn
    Registriert seit
    03.07.2017
    Ort
    Nähe Münster
    Beiträge
    312

    AW: Motor springt nicht mehr an

    Hui! Interessanter Fall!

    Sachen, die mir jetzt spontan einfallen in der Reihenfolge der Wahrscheinlichkeit:

    Möp dreht nicht mehr durch:
    - Batterie ist langsam down
    - Masseverkabelug Anlasser hat zu großen Wiederstand

    Möp Springt nicht an:
    - Fliehgewichte von der Zündverstellung arbeiten nicht mehr richtig. (Zündzeitpunkt dadurch verstellt)
    - Vergaser linke Seite deutlich zu fett
    (vielleicht mal zerlegen und nochmal zusammensetzen)
    -Zündspule dennoch defekt (bist du dir sicher, dass die Zündspule, die du ausgeliehen hast in Ordnung war/ist?)

    Vielleicht ist es sogar eine Kombination von ein paar Kleinigkeiten, sodass es richtig wirsch wird.

    Natürlich reine Vermutungen, aber du hast ja mittlerweile so viele Sachen gemacht, dass es so langsam knapp wird mit Möglichkeiten.

    Das Böse it nur, wenn es an einer Sache liegt, an der du schon mal dran warst und es nun eigentlich ausgeschlossen hast.
    Grüße
    Jochen

  10. #30
    Avatar von Snoogle
    Registriert seit
    29.06.2014
    Ort
    München
    Beiträge
    363

    AW: Motor springt nicht mehr an

    Update:

    Ich hab' die BMW heute überbrückt und nach einigen Versuchen ist sie E N D L I C H wieder angesprungen und auch wieder schön gelaufen. Was es am Ende war weiß ich nun leider auch nicht. Kann eigentlich nur Zündkerze, Unterbrecher oder Kondensator gewesen sein. Das ist jetzt alles neu. Der alte Unterbrecher hätte damit gerade mal 600km gehalten (war auch neu).

    Es gibt aber nach wie vor das Problem, dass sie nicht anspringt. Der Anlasser dreht nicht und jetzt wo sie lief rasselte alles und scheinbar ging der Magnetschalter nicht mehr zurück. Entweder dreht er kurz oder gar nicht. Manchmal hört es sich an als ob der durchrutscht.

    Die Kohlen waren eigentlich noch ok. Was mir noch auffiel (wovon ich nicht weiß ob es so gehört): das Zahnrad auf dem Anlasser war vorne abgeschrägt. Die Zähne der Schwungscheibe auf Anlasserseite waren das auch. Gehört das so oder ist das Kaputt? Das würde bedeuten, dass ich eine neue Schwungscheibe bräuchte.

    Die Frage ist jetzt, ob das Teil endgültig hinüber ist oder ob ich es noch mal zerlegen soll?

Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier