Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1

    Registriert seit
    27.03.2018
    Ort
    Passau
    Beiträge
    13

    Eicon08 R100S Gabel drückt Öl raus :(

    Hallo,

    als ich heute in die Garage kam und einen Blick zu meinem alten Mädel warf, bin ich etwas erschrocken. Da ist eine richtige Öllache links unter der Gabel. Ja, der Simmerring hat schon leicht gesifft, aber ich kann mir nicht ganz erklären wie es dazu kommt, dass es im Stand das Öl regelrecht raus drückt. Die steht da jetzt schon unbewegt ca. 1 Woche. Das Öl in der Gabel ist doch eigentlich nicht unter Druck, oder? Kann das wirklich nur der Simmerring sein?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken PHOTO_20180414_201600.jpg   PHOTO_20180414_201631.jpg   PHOTO_20180414_201645.jpg  

  2. #2
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    213

    AW: R100S Gabel drückt Öl raus :(

    Weitere beliebte Verdächtige sind die Verschraubung unten, sowohl die Große Endverschraubung als auch die kleine Verschraubung der Dämpferkolbenstange..

    Bist du dir denn sicher, das es Gabelöl und keine Bremsflüssigkeit ist?

    So eine Menge nur durch den Dichtring wäre schon kurios

    Was passiert, wenn du alles sauberwischst und manuell ein paar mal einfederst?

    Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  3. #3

    Registriert seit
    27.03.2018
    Ort
    Passau
    Beiträge
    13

    AW: R100S Gabel drückt Öl raus :(

    Ja, is definitiv Gabelöl. Wenn ichs oben am Simmerring abgewischt habe, kams wieder nach. Der Geruchstest hats dann noch bestätigt
    Habe jetzt die Gabel angefangen, zu zerlegen, also Tauchrohr abgebaut, die große Verschlussschraube unten entfernt, und so siehts aktuell aus:

    Der angeblich vorhandene Anschlagpuffer unten im Tauchrohr war nur noch in Form von Bröseln und paar größeren Brocken nachweisbar. Das Standrohr selbst hat wohl seine Verschleissgrenze erreicht, im unteren Drittel konnte ich einen Durchmesser von 35,910 (Soll: 36 -9,050/-0,075 lt. Bucheli), also 15/1000 drunter, wenn ich mich nicht verrechnet habe.
    Das Tauchrohr an sich sieht optisch innen noch gut aus, keine Riefen etc., Messen kann ich den Durchmesser innen an der Gleitfläche mangels Messtechnik leider nicht.

    Muss jetzt noch bei Gelegenheit das Standrohr ausbauen und komplett zerlegen, mal sehen was da dann noch daher kommt. Warums das Öl jetzt aber regelrecht rausgedrückt hat, erschließt sich mir immer noch nicht. Was mir beim Aufbocken heute noch aufgefallen ist, war die Tatsache dass die Gabel wohl nicht komplett ausgefedert war, aber eigentlich sollte die Gabel selbst so in einem drucklosen Zustand sein, oder?

    Gibt's zu dem Brösel-Teil unten irgend eine sinnvolle Alternative?

    VG
    Carlo

  4. #4
    Avatar von bulldogpeter
    Registriert seit
    18.03.2011
    Ort
    Baesweiler
    Beiträge
    211

    AW: R100S Gabel drückt Öl raus :(

    Na klar!

    http://www.beemergarage.de/de/collection/

    Hier im Forum als williwedel unterwegs.

    Peter
    Geändert von bulldogpeter (15.04.2018 um 18:50 Uhr)

  5. #5

    Registriert seit
    27.03.2018
    Ort
    Passau
    Beiträge
    13

    AW: R100S Gabel drückt Öl raus :(

    Das ging ja fix :-) Und auch schon bestellt

  6. #6
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    213

    AW: R100S Gabel drückt Öl raus :(

    Zitat Zitat von DaCarlo Beitrag anzeigen
    Das Standrohr selbst hat wohl seine Verschleissgrenze erreicht, im unteren Drittel konnte ich einen Durchmesser von 35,910 (Soll: 36 -9,050/-0,075 lt. Bucheli), also 15/1000 drunter, wenn ich mich nicht verrechnet habe.
    Moin, wie sehen denn die Standrohre optisch unten an der Verschleissstelle aus? Wenn da noch keine deutliche Riefenbildung sicht- und spürbar ist, würde ich die inzwischen immer wiederverwenden..Die Teile bei BMW sind keine Schnäppchen und mit Nachbauteilen habe ich gerade unlängst etwas durchwachsene Erfahrungen gemacht..

    Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  7. #7

    Registriert seit
    27.03.2018
    Ort
    Passau
    Beiträge
    13

    AW: R100S Gabel drückt Öl raus :(

    Moin, danke für den Hinweis

    Optisch würde ich die Standrohre als einwandfrei bewerten, d.h. keine Riefen o.ä. Biegung konnte ich mit Anlage eines Stahllineals auch keine feststellen.
    Mit den markenlosen Standrohren bin ich auch etwas skeptisch, wenn dann würde ich auch nur originale verwenden.

    Sobald ich alle Kleinteile (Dichtringe, Kunststoffringe,...) beisammen habe bau ich die Gabel wieder zusammen und seh dann ob sie wieder normal funktioniert und dicht ist.

    Meine Vermutung ist mittlerweile, dass die Brösel in der Gabel evtl. das Ventil blockiert haben und dadurch vielleicht Überdruck in der Gabel entstanden ist, der den Ölaustritt verursacht hat. Ausserdem war die Gabel nicht frei beweglich, sondern etwas ruckelig, was ich jetzt auch erst mal auf die Brösel schiebe...

    Grüße,
    Carlo
    Geändert von DaCarlo (16.04.2018 um 10:16 Uhr)

  8. #8
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    213

    AW: R100S Gabel drückt Öl raus :(

    Zitat Zitat von DaCarlo Beitrag anzeigen

    Meine Vermutung ist mittlerweile, dass die Brösel in der Gabel evtl. das Ventil blockiert haben und dadurch vielleicht Überdruck in der Gabel entstanden ist, der den Ölaustritt verursacht hat. Ausserdem war die Gabel nicht frei beweglich, sondern etwas ruckelig, was ich jetzt auch erst mal auf die Brösel schiebe...

    Grüße,
    Carlo
    Die Brösel von den Anschlagspuffern im Dämpfersystem sind erstmal nicht so nett, grundsätzlich ist es aber schon so, das in der Gabel Druck ensteht. Kannst du beim Zusammenbau ganz einfach ausprobieren, wenn du die Gabel zusammendrückst (ohne Feder) und oben mit der Handfläche "abdichtest". Daher kann man mit dem variieren des Luftpolsters über die Gabelölmenge eine gewisse Progressivität des Eintauchverhaltens erreichen.

    Die Ruckeligkeit würde ich auf Verspannungen zurückführen, die alten 36er Gabeln verzeihen da nix..Beliebte Kandidaten sind der Gabelstabi/Schutzblechträger und die Radachse/deren Klemmung.

    Wenn du dich für neue Standrohre entscheiden solltest, würde ich mich über PN freuen, wenn du die alten loswerden möchtest.

    Viele Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  9. #9

    Registriert seit
    27.03.2018
    Ort
    Passau
    Beiträge
    13

    Eicon16 AW: R100S Gabel drückt Öl raus :(

    Hallo Hendrik,

    stimmt, wenn die Gabel eingefedert ist, muss sich ja irgendwo Druck aufbauen, Volumen wird ja kleiner. Dann hats das Öl wohl dadurch rausgedrückt, dass die Gabel in Ruhestellung nicht komplett ausgefedert war (die ging beim Aufbocken nochmal gut 5-10cm raus, war vorher auf Seitenständer).
    Jetzt wo du es sagst, beim Abbau der Bremsleitungshalter vom Tauchrohr (da ist ja das Schutzblech mit angeschraubt) war die linke Seite sehr schwergängig raus zu ziehen zwischen Tauchrohr und Kotflügelhalter. Ich hoffe das war so halbwegs verständlich geschrieben

    Guido hat mir heute geschrieben dass er diese Woche noch im Urlaub ist, danach bekomme ich meine Kunststoffbuchsen. Wenn die eingetroffen sind mach ich mich an den Zusammenbau und meld mich dann wieder. Sollte ich mich dazu überwinden, neue Standrohre zu verbauen denk ich an deine Worte :-)

    VG
    Carlo

  10. #10

    Registriert seit
    27.03.2018
    Ort
    Passau
    Beiträge
    13

    AW: R100S Gabel drückt Öl raus :(

    n'Abend zusammen,

    so, bin wieder da mit meiner Gabel... Habe jetzt die linke Seite mal komplett auseinander genommen. Zum Ergebnis gibts noch Fragezeichen

    1. Der zweite, dünnere Kunststoffring hat sich wohl komplett aufgelöst, da konnte ich keine Spuren davon finden.

    2. Jetzt zur Frage: an dem "Kolben" im oberen Teil der Kolbenstange ist ein kleiner Teil blank poliert, hier gabs wohl Kontakt mit der Innenseite des Standrohres. Optisch konnte ich am Standrohr innen nix auffälliges finden.
    Sollte mir diese Stelle Sorgen machen? Oder ist das so ok? Ich hoffe auf den Bildern kann man die Stelle halbwegs gut erkennen...

    3. Es gibt ja 2. Aluscheiben, eine mit und eine ohne Einstich. Wie sieht der Einstich aus? Kann es sein dass der spiralförmig auf der Aussenseite der Aluscheibe verläuft? Wenn ja, dann sind lt. Datenbank die beiden Scheiben vertauscht eingebaut gewesen

    Grüße,
    Carlo
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken PHOTO_20180419_203833.jpg   PHOTO_20180419_203849.jpg   PHOTO_20180419_203903.jpg  

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier