Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 45
  1. #21
    unterwegs - nicht am Ziel Avatar von Martin aus Mannheim
    Registriert seit
    03.08.2014
    Ort
    Mannheim
    Beiträge
    1.939

    AW: Stromausfall nach Kurzstopp

    Endgültig nachdem ich ne andere Batterie reingehängt und zerschossen habe stellte sich das Zündsteuergerät als Fehler heraus: Es hatte einen Schluss zwischen + und Steuerleitung "Z". Nach Austausch tut's jetzt wieder.
    Die KL konnte ich mit dem CTEK regenerieren und sie verrichtet weiter ihren Dienst.
    Gruß, Martin

  2. #22

    Registriert seit
    26.10.2014
    Ort
    USB / HOK
    Beiträge
    102

    Eicon12 AW: Stromausfall nach Kurzstopp

    Hallo,
    ich hole den Thread noch mal hoch, denn ich habe an der R80 Mono Bj 85 ein ähnliches Problem:
    Killschalter auf Off: Spannung wird angezeigt, ca 12,5V (Voltmeter in der S Verkleidung). Killschalter auf On: Spannung weg.
    was tun?
    Danke schon jetzt für Eure Tipps.
    Alex
    P.S.: Edith meint, ich soll noch sagen, dass die Kuh ca 2 Wochen stand
    Geändert von Ale (07.07.2018 um 21:35 Uhr)

  3. #23
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    39.090

    AW: Stromausfall nach Kurzstopp

    Was für ein Akku, wie alt und wie behandelt?
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  4. #24

    Registriert seit
    26.10.2014
    Ort
    USB / HOK
    Beiträge
    102

    AW: Stromausfall nach Kurzstopp

    Akku ist ca 2,5 Jahre alt. Habe ihn vom Schrauber einbauen lassen, bin deswegen nicht sicher, aber ich denke, es ist ein Säureakku. Einen Winter Erhaltungsladung. Zweiter Winter nix gemacht.
    Die Q lief übrigens zunächst an., nachdem ich den Killschalter ein paar Mal hin und her bewegt hatte. Dann aber war nix mehr zu machen.

    Alex

  5. #25
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    39.090

    AW: Stromausfall nach Kurzstopp

    Zitat Zitat von Ale Beitrag anzeigen
    ... aber ich denke, es ist ein Säureakku...
    Denken ist schön -nachschauen und definitiv erklären besser.

    ... Einen Winter Erhaltungsladung. Zweiter Winter nix gemacht...
    Wenn es ein Nassakku ist (?), waren die zwei Winter ev. das Todesurteil.

    ... Die Q lief übrigens zunächst an., nachdem ich den Killschalter ein paar Mal hin und her bewegt hatte. Dann aber war nix mehr zu machen.

    Alex
    Das deutet darauf, dass am Notausschalter ein weiteres Problem liegt.
    Zur weiteren Klärung sind Messungen nötig -direkt an der Batterie mit einem Multimeter.
    - Spannung bei Zündung aus
    - Spannung bei Zündung an
    - Spannung beim Startversuch
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  6. #26

    Registriert seit
    26.10.2014
    Ort
    USB / HOK
    Beiträge
    102

    AW: Stromausfall nach Kurzstopp

    Hast recht, aber die Q steht im Dunkeln. Danke Dir, ich werde es morgen nachsehen und mal messen. Startversuch messen dürfte aber schwierig sein, denn es startet ja nix.
    Kann denn der Notausschalter defekt sein?
    Alex

  7. #27
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    39.090

    AW: Stromausfall nach Kurzstopp

    Zitat Zitat von Ale Beitrag anzeigen
    ... Startversuch messen dürfte aber schwierig sein, denn es startet ja nix.
    Ganz im Gegenteil: Wenn die Spannung am Akku dabei auf 0 V fällt, ist das auch eine Aussage.

    Kann denn der Notausschalter defekt sein?
    Alex
    Durchaus.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  8. #28

    Registriert seit
    26.10.2014
    Ort
    USB / HOK
    Beiträge
    102

    AW: Stromausfall nach Kurzstopp

    Alles klar. Danke für heute, weiteres morgen.
    Grüße in die Pfalz
    Alex

  9. #29

    Registriert seit
    26.10.2014
    Ort
    USB / HOK
    Beiträge
    102

    AW: Stromausfall nach Kurzstopp

    So, komme gerade aus der Garage. Der Sonntagsbesuch hat halt doch länger gedauert.
    Es ist tatsächlich eine Säurebatterie, wie vermutet.
    Die direkt an der Batterie gemessenen Spannungen:

    Zündung aus: 12,34 V
    Zündung an 12,23 V
    Starter betätigt: 9,5 bis 10,5 V
    Und zuvor noch eine Überraschung: das Biest zeigt die Symptome nicht mehr, es liegt also auch bei Killschalter auf „On“ Spannung an im Voltmeter in der S Verkleidung!
    Würdet Ihr meinen Tipp auf Kontaktprobleme / Wackler im Notausschalter stützen? Und wie gehe ich da ran? Zerlegen oder mit Kontaktspray fluten? Oder nix tun und hoffen, dass alles so bleibt wie es gerade funktioniert?

    Alex

  10. #30
    Avatar von mar--vin
    Registriert seit
    29.05.2016
    Ort
    Kleinraum Frankfurt
    Beiträge
    265

    AW: Stromausfall nach Kurzstopp

    Scheint gerade Batteri-Saison zu sein .. viel Erfolg dir bei der Fehlersuche!

Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier