Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 59

Thema: Membranen

  1. #1
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    Membranen

    Moin,
    habe auf Anraten von Knut Gerken die in meinen 40er Bings verbauten NoName Membrane gegen Orginal BMW Membrane getauscht.
    Da ich in den vergangenen Wochen wenig gefahren bin, merke ich nicht wirklich einen Unterschied, ausser dass das Krad über 4.000 Touren ein bischen bockig wird. Kann das an den Membranen liegen?
    Grüße, Nils

  2. #2
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.344

    AW: Membranen

    Nö, ich habe Noname und BMW Membranen auch gemischt, d.h. rechts und links unterschiedliche, verbaut und probiert, es hat keine Probleme gegeben. Der Unterschied ist nur in der Hand fühlbar, nicht im Motor.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #3
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Ich denke auch eher an persönliche Unfähigkeit.
    Wie würde sich eine undichte, kaputte oder falsche eingebaute Membran auswirken?
    Oder könnte eine andere Membran ein anderes Setup erfordern?
    Untenrum läuft sie Supi!
    Grüße, Nils

  4. #4
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.344

    AW: Membranen

    Wie sieht denn das gesamte Setup aus?
    Ich hoffe, die Vergaser laufen am serienmäßigen Luftfilter mit serienmäßiger Bedüsung und einwandfrei synchronisiert, richtig?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  5. #5
    Avatar von Pinne
    Registriert seit
    23.01.2010
    Ort
    SH
    Beiträge
    705

    AW: Membranen

    Hallo Nils,

    was heißt "bockig"? Wenn Leistungsabbruch über 4000 Umdrehungen in 5. Gang - dann kann es auch eine Haarriss in einer Membran sein, hatte ich mal.

    Gruss Ingo
    "Wer weiß, wie Gesetze und Würste gemacht werden, kann nachts nicht mehr ruhig schlafen."

    Otto von Bismarck

  6. #6
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Zitat Zitat von detlev Beitrag anzeigen
    Wie sieht denn das gesamte Setup aus?
    Ich hoffe, die Vergaser laufen am serienmäßigen Luftfilter mit serienmäßiger Bedüsung und einwandfrei synchronisiert, richtig?
    LuFi ist Serie und Düsen waren schon drin. Sychronisiert ist sie so gut ich es kann.

  7. #7
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Zitat Zitat von Pinne Beitrag anzeigen
    Hallo Nils,

    was heißt "bockig"? Wenn Leistungsabbruch über 4000 Umdrehungen in 5. Gang - dann kann es auch eine Haarriss in einer Membran sein, hatte ich mal.

    Gruss Ingo
    Es fühlt sich an wie viele kleine Gaslöcher.
    Evtl. auch wir Zündaussetzer.

  8. #8
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.344

    AW: Membranen

    Zündaussetzer ergeben ein heftiges knallen aus dem Auspuff, es könnte also an der Synchronisation liegen oder es hat tatsächlich, wie bei neuen Membranen eigentlich nicht anzunehmen, eine Membran einen Riss. Schau noch mal nach. Die Düsennadeln sind gleich tief eingebaut?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  9. #9
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Doppelpost...
    Geändert von fehler404 (23.04.2018 um 16:47 Uhr)

  10. #10
    Fournales&Dellorto Dealer Avatar von h2ovolli
    Registriert seit
    10.08.2008
    Ort
    Minden-Todtenhausen
    Beiträge
    7.465

    AW: Membranen

    Ich wäre an der Stelle gern mal aufgeklärt:
    Ich hatte letztens eine R80G/S mit 980er Motor auf der Bühne, mitgeliefert vom Kunden ein Satz 32er Vergaser zusätzlich, plus 2 Sätze neue Membranen, ein Satz original, ein Satz ziemlich dicke Gummimembranen. Beide Vergaser Sätze penibel gereinigt, neu gedichtet und einen davon eingebaut, mit den original Membranen, alles prima, Moped läuft super.
    Den anderen Satz habe ich zusammengebaut mit den dicken Membranen, wenn ich dort die Schieber von Hand hochdrücke, kommt der von selbst nicht wieder runter. Damit könnte man definitiv nicht fahren.
    Welche NoName Membranen funktionieren und welche nicht? Offensichtlich gibt es da wohl deutliche Unterschiede, oder gilt die NoName Geschichte nur für 40er Vergaser???
    Gruß Volker



    Eigene Fehler beurteilen wir wie Rechtsanwälte, fremde dagegen wie Staatsanwälte!

    www.q-stall-minden.de

Seite 1 von 6 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier