Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 59

Thema: Membranen

  1. #31
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Hab jetzt alle Benzinschläuche erneuert, die Vergaser mehrfach ein und ausgebaut,die Membrane überprüft.....
    Sprit kommt, aber (aktuell) bei 3.500 U/min ist Ende mit Leistung.
    Morgen baue ich wieder die alten, dicken Membrane ein.

  2. #32
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.290

    AW: Membranen

    Hast Du mal die Zündung abgeblitzt? Funktioniert die Frühverstellung?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #33

    AW: Membranen

    Moin!

    Hatte mal ein starkes Ruckeln, nach einer gewissen Zeit, und wenn etwas mehr Leistung benötigt wurde.
    Schwimmer falsch eingestellt....
    Also bis dann,

    Christian.

  4. #34
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Hab gerade die alten Membrane wieder eingebaut und festgestellt,
    dass bei einem Vergaser der Gasschieber schneller in seine Grundstellung zurückkehrt als der andere, wenn man beide von Hand hochschiebt. Die Federn sind gleich lang. Kann das auf ein Problem hindeuten?

    EDIT: Habe gerade Schieber/Nadel/Membran/Feder komplett von links nach rechts vertauscht. Trotzdem reagiert der selbe Vergaser schneller als der andere.
    Geändert von fehler404 (05.05.2018 um 17:52 Uhr)

  5. #35
    Avatar von flattwin755
    Registriert seit
    12.03.2008
    Ort
    21629 Neu Wulmstorf
    Beiträge
    732

    AW: Membranen

    Moin,

    Ventilspiel schon kontrolliert?
    Heiko R. 38 Jahre auf de(m)r Strich.



    Motorräder: R75/5 Bj 70; R80GS Bj 92; R100RT(100/7) BJ 79; CR Projekt R75/6 ohne Papiere. Dnepr 650 Gespann Bj 94
    https://www.youtube.com/watch?v=yflrPYzXYKo

  6. #36
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Das Motorrad dreht unter Last zügig auf 3.000 - 4.000 Turen, stirbt dann ab.
    Vergaser mehrfach ausgebaut, gereinigt kontrolliert, Schwimmer/Nadel/Ventile erneuert, auf Falschluft kontrolliert.
    Zündung gemessen, Zündkerzen erneuert. Was kann ich jetzt noch probieren?
    Mittwoch will ich auf Tour
    Grüße, Nils

  7. #37
    Avatar von JF1
    Registriert seit
    30.07.2010
    Ort
    Hamburg
    Beiträge
    521

    AW: Membranen

    ich hab bei meiner Vergasererevision der RS No-name Membranen verwendet und hatte auch den Eindruck, dass sie träger reagieren. Mit der kam der Schieber nur widerwillig wieder aus der oberen Lage heraus. Nach nun einigen Kilometern Fahrbetrieb, hat sich das allerdings gegeben. Hatte den Vergaser mittlerweile mehrfach wieder raus und dabei ist das Oben-Bleiben nicht mehr feststellbar.

    Zwischenzeitlich hab ich vermutet, dass diese Membranen Ursache für das schlechte Abtouren sind... aber da hab ich meine Zweifel.

    VG
    Jörg
    _________________________________________
    Wer "K"ina sagt, der muss auch "K"uck Norris sagen....

  8. #38
    Avatar von MacBaer
    Registriert seit
    04.05.2016
    Ort
    Eppstein im Taunus
    Beiträge
    105

    AW: Membranen

    Zitat Zitat von JF1 Beitrag anzeigen
    ich hab bei meiner Vergasererevision der RS No-name Membranen verwendet und hatte auch den Eindruck, dass sie träger reagieren. Mit der kam der Schieber nur widerwillig wieder aus der oberen Lage heraus. Nach nun einigen Kilometern Fahrbetrieb, hat sich das allerdings gegeben. Hatte den Vergaser mittlerweile mehrfach wieder raus und dabei ist das Oben-Bleiben nicht mehr feststellbar.

    Zwischenzeitlich hab ich vermutet, dass diese Membranen Ursache für das schlechte Abtouren sind... aber da hab ich meine Zweifel.

    VG
    Jörg
    Hallo Jörg,
    habe bei meiner Zwerg-Q auch so einige Einstell-Runden durch, inkl. dem "nicht-abtouren-wollen". In allen Fällen war die Drosselklappe bei "gas-weg" nicht weit genug geschlossen.
    Schau doch da noch mal nach, vielleicht die Einstellung in Richtung ein "mü weniger".

    Schieber: der wird doch gegen Federkraft durch die Membrane hoch gezogen. Wenn der Unterdruck weg ist, sollte die Feder den Schieber schon wieder nach unten bringen. Oder irre ich da?

    Grüße
    Michael
    Birth and fortune I despise - from virtue let my friendship rise!

  9. #39
    Avatar von JF1
    Registriert seit
    30.07.2010
    Ort
    Hamburg
    Beiträge
    521

    AW: Membranen

    Hallo Michael,

    ... ja, wenn ich den Leerlaufanschlag weiter raus drehe, dann geht sie mir aus. ... ich werde mal weiter tüfteln. Kann ja nicht so schwer sein.

    ... Die Federkraft reicht in diesem Fall aber nicht aus, die gestülpte Menbran wieder runter zu drücken. Aber wie gesagt, wenn die dann eingespielt ist, gehts.

    VG
    J.
    _________________________________________
    Wer "K"ina sagt, der muss auch "K"uck Norris sagen....

  10. #40
    Avatar von MacBaer
    Registriert seit
    04.05.2016
    Ort
    Eppstein im Taunus
    Beiträge
    105

    AW: Membranen

    Wenn mich mein Erinnerungsvermögen nicht völlig im Stich lässt, gibt es die Federn in unterschiedlichen Ausführungen. Sind Deine vielleicht zu schwach für die Membranen?

    Drosselklappe: wie sieht es mit dem Leerlaufgemisch aus? Meine bleibt an, wenn sie warm ist, so um die 1000rpm. Dann leuchtet zwar die Generatorlampe, aber nun gut.

    Grüße
    Michael
    Birth and fortune I despise - from virtue let my friendship rise!

Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier