Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 71
  1. #31
    Avatar von Moosgummi
    Registriert seit
    18.05.2017
    Ort
    Berlin
    Beiträge
    90

    AW: Batterie oder Anlasser defekt?

    Die Batteriekabel sind in Ordnung auch das Massekabel am Getriebegehäuse ist fest. Habe Kohlenbürsten in Berlin günstig bekommen und einen Bürstenhalter mit Montagetipps dazugeschenkt bekommen. Muss dann morgen den Valeo auch raus bekommen. Mit einer 13er Nuss geht das ja nicht so einfach.
    Viele Grüße
    Peter

  2. #32
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.962

    AW: Batterie oder Anlasser defekt?

    Zitat Zitat von Moosgummi Beitrag anzeigen
    Mit einer 13er Nuss geht das ja nicht so einfach.
    Doch, wenn die Knarre schlank genug ist...
    ...und sei sicher, an den Kohlen liegt es nicht.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #33
    Avatar von Egon
    Registriert seit
    07.02.2010
    Ort
    Rheinhessen
    Beiträge
    2.199

    AW: Batterie oder Anlasser defekt?

    Als Berliner wäre ich hier vorbeigefahren und hätte mir diese Teile geholt:

    https://www.ebay.de/itm/Magnetgehaus...8AAOSwnDxUgrk2

    https://www.ebay.de/itm/Reparatursat...hFbdS0IjRs8A2w

    und nach der Anleitung aus der DB überholt, da würde er heute schon wieder funktionieren.

    Gruß Egon
    Späte Freuden sind die schönsten; sie stehen zwischen entschwundener Sehnsucht und kommendem Frieden.

    (Marie von Ebner-Eschenbach)

  4. #34

    Registriert seit
    11.06.2013
    Beiträge
    29

    AW: Batterie oder Anlasser defekt?

    Servus,

    ich (Themenstarter) habe mal losgelegt und einen hella Anlasser vorgefunden.
    Bevor ich den ausbaue, gibt es da was besonderes zu beachten bezgl. der Startschwierigkeiten? Batterie soll ja ok sein laut Händler (habe sie noch nicht zurück).
    Läßt sich der Hella auch überholen?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken BMW R100 R Anlasser Hella.jpg  
    R100 R von 1992, Wüdo-Cockpit

  5. #35
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.962

    AW: Batterie oder Anlasser defekt?

    Der "Hella" ist auch ein Valeo, oder ein Chinaclone. Guck mal, was außen auf der Alugussglocke steht. Wenn da nix drauf steht ist es ein Chinese. Den solltest Du allerdings besser durch einen Valeo ersetzen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  6. #36

    Registriert seit
    11.06.2013
    Beiträge
    29

    AW: Batterie oder Anlasser defekt?

    Läßt sich der überholen?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken BMW R100 R Anlasser Valeo-Hella.jpg  
    R100 R von 1992, Wüdo-Cockpit

  7. #37

    Registriert seit
    11.06.2013
    Beiträge
    29

    AW: Batterie oder Anlasser defekt?

    Weiterer Test:
    habe eine 51 Ah Autobatterie mit Starthilfekabel rangehängt.
    Anlasser dreht (ohne komische Geräusche - kreischen, klackern).
    Spannung geht auf 9 Volt runter.
    Lassen sich daraus neue Erkenntnisse gewinnen?
    R100 R von 1992, Wüdo-Cockpit

  8. #38
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    40.677

    AW: Batterie oder Anlasser defekt?

    Zitat Zitat von braathoven Beitrag anzeigen
    ... Lassen sich daraus neue Erkenntnisse gewinnen?
    Dann scheint der Anlasser ja zu funktionieren.
    Dann ist die Ursache eben doch der Akku oder eine marode Verbindung zwischen beiden. Jetzt ist es an der Zeit, diese Teile mal gründlich zu untersuchen...
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  9. #39
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.962

    AW: Batterie oder Anlasser defekt?

    Zitat Zitat von braathoven Beitrag anzeigen
    Läßt sich der überholen?
    Auf jeden Fall!
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  10. #40
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.962

    AW: Batterie oder Anlasser defekt?

    Zitat Zitat von braathoven Beitrag anzeigen
    Weiterer Test:
    habe eine 51 Ah Autobatterie mit Starthilfekabel rangehängt.
    Anlasser dreht (ohne komische Geräusche - kreischen, klackern).
    Spannung geht auf 9 Volt runter.
    Lassen sich daraus neue Erkenntnisse gewinnen?
    Wenn mit solch einer dicken Batterie die Spannung in den Keller geht, wird das wohl ein einzelner gelöster Magnet sein. Die Autobatterie schafft es dann noch mit aberwitzig hohem Strom den Anlasser zu drehen, eine Motorradbatterie macht dann schlapp.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier