Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 42 von 42
  1. #41
    Avatar von Radioman
    Registriert seit
    01.04.2010
    Ort
    Berlin
    Beiträge
    139

    AW: Dellorto PHM 40 Teillast Probleme

    So, bei mir hat jetzt ein Zerstäuber AB 266 das Problem gelöst.
    Der Rest LLD60, K4 mittlere Kerbe.
    Gruss
    Jan

  2. #42
    Dreihundertvierzig Avatar von raptor
    Registriert seit
    04.03.2007
    Ort
    Ründeroth
    Beiträge
    1.322

    AW: Dellorto PHM 40 Teillast Probleme

    Zitat Zitat von Radioman Beitrag anzeigen
    So, bei mir hat jetzt ein Zerstäuber AB 266 das Problem gelöst.
    Der Rest LLD60, K4 mittlere Kerbe.
    irgendwie kann ich das nicht verstehen. Aber wenn man damit zufrieden ist, Ok....
    Habe an X Motoren Dellos adaptiert. Grundkonfiguration IMMER gleich.
    Schieber 60/5, Nadel K4 ganz hoch, AB 260, LLD 60 HD MUSS erfahren werden.
    Poltern zu groß....hier Kerzenbild wichtig!!!
    Wie Kerzenbild? Auf der Autobahn brennen alles was der Eimer hergibt.
    Dann kommt die Abfahrt. Auf der Abfahrt Kupplung ziehen und Motor ABSTELLEN! Warum? Damit da keine Teillast das Ergebnis verfälscht.
    Also mit gezogener Kupplung und abgestellter Melkmaschine ausrollen, die Kerzen raus und gucken ob gut oder nicht gut. Dabei gilt...schwarz zu fett...braun sauber freigebrannt Wärmewert der Kerze iO und HD iO....weiß und Pickel an der Kerze...HD größer und Wärmewert kontrollieren....


    LG Otto
    Geändert von raptor (26.05.2018 um 17:03 Uhr)
    http://2-ventiler.de/vbboard/image.php?u=701&type=sigpic&dateline=1304704190

Seite 5 von 5 ErsteErste ... 345

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •