Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 53
  1. #31
    Créateur de Bonheur Avatar von kurvenfieber
    Registriert seit
    27.02.2008
    Ort
    erstmal wieder daheim (bei Karlsruhe)
    Beiträge
    7.553

    AW: Dellorto PHM 40 Teillast Probleme

    Original RS Luftfilter und Gehäuse.
    "Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut haben". A.v.Humboldt

    https://KurvenfiebersReisen.blogspot.de

  2. #32
    Avatar von Radioman
    Registriert seit
    01.04.2010
    Ort
    Berlin
    Beiträge
    146

    AW: Dellorto PHM 40 Teillast Probleme

    Ja!
    Zitat Zitat von kurvenfieber Beitrag anzeigen
    Original RS Luftfilter und Gehäuse.
    Gruss
    Jan

  3. #33
    Avatar von BMWolf
    Registriert seit
    25.12.2011
    Ort
    1230 Wien
    Beiträge
    588

    AW: Dellorto PHM 40 Teillast Probleme

    Hallo,
    Ich habe diese Konfiguration für meine R100R gefunden. Alles original bis auf den Replacement Kit
    HD:165
    LLD: 56 statt 60
    Gasschieber: 60/5
    Zerstäuber: 260AB
    Statt einer K4 ist eine k3 verbaut und hängt in der zweiten.
    Starterdüse: 40 statt 60
    Pumpendüse: 38
    Schwimmer: 8,5gr.
    Gemischschraube etwa 1,5 Umdrehungen raus.
    Meine war viel zu fett im unteren Drehzahlbereich. ausgewirkt hat sich das, in dem die BMW bis 3000 Umdrehungen sehr rau und nur sehr unwillig zu fahren war. Ein relativ härter Motorlauf und ein leichtes Konstantfahrruckeln. Aber das Konstantfahrruckeln war eher ein absaufen. Kerzen extrem schwarz und leicht nass.
    Man hat es schon am Stand gerochen, viele unverbrante Abgase. Da brauchst du keinen Abgastester.
    Vielleicht hilft dir das?
    Liebe Grüße aus Wien, Wolfgang

  4. #34
    Dreihundertvierzig Avatar von raptor
    Registriert seit
    04.03.2007
    Ort
    Ründeroth
    Beiträge
    1.345

    AW: Dellorto PHM 40 Teillast Probleme

    Moin,

    AB 260 ist Ok. die Nadel K4 ist auch Ok. Die muss ganz hoch hängen.
    Die Q läuft fett.

    Gruß Otto

  5. #35
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    17.136

    AW: Dellorto PHM 40 Teillast Probleme

    Zitat Zitat von raptor Beitrag anzeigen
    Moin,

    AB 260 ist Ok. die Nadel K4 ist auch Ok. Die muss ganz hoch hängen.
    Die Q läuft fett.

    Gruß Otto
    Hallo,

    zum Vergaser einstellen gibt es ein Handbuch von DelOrto.

    http://www.judweggis.ch/pdf/Vergaser...tohandbuch.pdf

    Gruß
    Walter

  6. #36
    Dreihundertvierzig Avatar von raptor
    Registriert seit
    04.03.2007
    Ort
    Ründeroth
    Beiträge
    1.345

    AW: Dellorto PHM 40 Teillast Probleme

    Zitat Zitat von Radioman Beitrag anzeigen
    Habe gestern mit Stein-Dinse telefoniert. Die sagten für Teillast sei im wesentlichen die Nadel und der Zersteuber zuständig.
    Da ja wohl die einhellige Meinung besteht das für unsere BMWs die K4 (K18) Nadel die geeignete ist müsste man wohl mal verschiedene Zersteuber ausprobieren.

    Hat jemand hierzu Erfahrung?
    ...stimmt. Nadel K4 ganz hoch hängen. AB 260 als Zerstäuberdüse.
    That‘s the way....

    Gruss Otto

  7. #37
    Hallgebender Avatar von northpower
    Registriert seit
    17.06.2010
    Ort
    Schleswig-Holstein
    Beiträge
    5.177

    AW: Dellorto PHM 40 Teillast Probleme

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Dellorto Nadel Maße.jpg 
Hits:	31 
Größe:	23,4 KB 
ID:	208833Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Dellorto Nadel Maße 2.jpg 
Hits:	47 
Größe:	235,5 KB 
ID:	208832
    Geändert von northpower (18.05.2018 um 16:27 Uhr)
    nordische Grüße, Achim


    Stelle bei Zündproblemen gegen Porto ein Test-Paket zur Verfügung
    1x Hallgeber, 1x ZZP- Einstellgerät, 1x Zündsteuergerät, 1x Anleitung





    Hallgeber-Service.de



  8. #38
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    17.136

    AW: Dellorto PHM 40 Teillast Probleme

    Hallo,

    so als groben Anhalt für die LL Düse. Die Luftschraube sollte 1 bis 2 Umdrehungen herausgedreht sein um einen optimalen Leerlauf zu erzeugen. Ist sie weiter herausgedreht, benötigt der Motor mehr Luft um das Gemisch optimal im Leerlauf zu gestalten. Dann eine kleiner LL einsetzen.

    Gruß
    Walter

  9. #39
    Avatar von blaubier
    Registriert seit
    29.03.2009
    Ort
    27809 Lemwerder (Süderbrook)
    Beiträge
    14

    AW: Dellorto PHM 40 Teillast Probleme

    Das gleiche hatte ich nach einer Vergaserreinigung (PHM40) an meiner 78er R100s, bei der die etwas krummen K4-Nadeln durch neue K3 ersetzt wurden. Nach Wiedereinbau der alten K4 (ganz hoch gehängt) war alles wieder gut.
    HD 160; LLD 60; ND 2,64

    Gruß/Ulrich

  10. #40
    Avatar von blaubier
    Registriert seit
    29.03.2009
    Ort
    27809 Lemwerder (Süderbrook)
    Beiträge
    14

    AW: Dellorto PHM 40 Teillast Probleme

    sorry doppelt abgeschickt.
    Geändert von blaubier (22.05.2018 um 09:27 Uhr) Grund: doppelt gepostet

Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier