Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22
  1. #1
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.446

    Fragen zu Anbau eines ACE MA 85-X54

    Bin dabei an den PhöniGS einen ACE MA 85-X54 zu montieren.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	6D5FF874-8283-4E36-89B1-3777D1595C04.jpg 
Hits:	105 
Größe:	238,6 KB 
ID:	208277 Jetzt mal ein Bild auf dem Kopf

    Erste Probe war nicht schlecht. Allerdings noch ohne Motorstart.

    Alle Blinker leuchten, obwohl der Acewell Schaltplan zwei Dioden angibt? In meinem mitgelieferten Plan
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	31C3A346-345D-42A1-9BA2-2AA2B18B968D.jpg 
Hits:	48 
Größe:	233,1 KB 
ID:	208278 .... und wieder auf dem Kopf.

    sind die 2 Dioden eingeszeichnet und scheinen auch in der Leitung zu stecken......

    Hatte schon mal jemand das Problem?

    Ach ja, es die Motogadget Tastblinknuss installiert.
    Geändert von Luggi (12.05.2018 um 12:09 Uhr)


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  2. #2
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.446

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Beide Kabel für die Kontrolleuchten abgeklemmt. Es leuchten noch immer alle Blinker!

    Taster schalten einwandfrei, eine Verbindung von linker und rechter Blinkerseite gibt es nicht?

    Irgendwelche Ideen?

    Taster abgeklemmt, nur noch + und Masse, sowie die beiden Blinkerkreise dran, es leuchtet.

    Eventuell das m.relay+ defekt?
    Geändert von Luggi (12.05.2018 um 13:10 Uhr)


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  3. #3
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.105

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Hast Du da soviel Platz, dass die riesigen Waco-Klemmen unter zu kriegen sind?
    Achja, und wenn Du willst, dass wir uns die Köpfe zerbrechen, sorge doch bitte dafür, dass wir dabei nicht auch noch auf den selben stehen müssen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  4. #4
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.446

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	66963AA7-B737-41D3-9CA6-BA6B6C3CBE2F.jpg 
Hits:	34 
Größe:	221,7 KB 
ID:	208301

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	CA3367DA-6CA4-46CB-97C8-B8E2458AC2B6.jpg 
Hits:	51 
Größe:	238,7 KB 
ID:	208302

    Bei mir stehen die Bilder jetzt auf dem Kopf.

    Die Waco Klemmen kommen nur während der Montage zu Anwendung.
    Geändert von Luggi (12.05.2018 um 16:41 Uhr)


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  5. #5
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.105

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Prüf mal, ob die Dioden richtig im Instrument oder Kabel verbaut sind.
    Also mal zwischen dem blauen und dem orangenen Kabel die Widerstände messen, sollte in beide Richtungen hochohmig sein.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  6. #6
    Roadtoy
    Gast

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	m-relay+.JPG 
Hits:	16 
Größe:	105,4 KB 
ID:	208305
    Wenn du das nach diesem Plan angeschlossen hast, sollte es funktionieren. Die Dioden sind ja nur für 1 Kontrollleuchteninstrumente gedacht. Wenn aber trotzdem du die Kontrollleuchte abgeklemmt hast alle Blinker leuchten wird wohl das Relais nen kurzen haben.

  7. #7
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.446

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Zitat Zitat von detlev Beitrag anzeigen
    Prüf mal, ob die Dioden richtig im Instrument oder Kabel verbaut sind.
    Also mal zwischen dem blauen und dem orangenen Kabel die Widerstände messen, sollte in beide Richtungen hochohmig sein.
    Zwischen blau und orange ist Durchgang? Die dürften eigentlich keine Verbindung haben.


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  8. #8
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.446

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Zitat Zitat von Roadtoy Beitrag anzeigen
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	m-relay+.JPG 
Hits:	16 
Größe:	105,4 KB 
ID:	208305
    Wenn du das nach diesem Plan angeschlossen hast, sollte es funktionieren. Die Dioden sind ja nur für 1 Kontrollleuchteninstrumente gedacht. Wenn aber trotzdem du die Kontrollleuchte abgeklemmt hast alle Blinker leuchten wird wohl das Relais nen kurzen haben.
    So wurde das angeschlossen und hat auch schon 150 km funktioniert.


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  9. #9
    Roadtoy
    Gast

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Zitat Zitat von Luggi Beitrag anzeigen
    So wurde das angeschlossen und hat auch schon 150 km funktioniert.
    Achso, jetzt versteh ich. Du baust den Tacho dran und dann kam das Problem...

  10. #10
    Postbeutel Avatar von Kimi
    Registriert seit
    21.03.2007
    Ort
    Rauschenberg
    Beiträge
    3.539

    AW: Fragen zu Anbau eines ACE MA 85-X54

    Moin Matthias!

    Haste die die Bilder mit dem iPad gemacht, eingestellt? Wenn ja, geh bevor du sie postest auf bearbeiten, und drehe die Bilder einmal komplett um 360 Grad, sodass du sie wieder perfekt vor dir hast und poste dann, dann sind die Bilder im Fred und und im Apfel genauso wie du sie brauchst. Hab auch lange rumprobiert bis ich das so hatte!

    Grüße kimi
    Grüße kimi

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier