Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Avatar von rob-apeldoorn
    Registriert seit
    07.07.2008
    Ort
    Apeldoorn, Niederlande
    Beiträge
    153

    LKL brennt ein bisschen (flackernd)...

    Guten Morgen!

    Der LKL brennt gelegentlich während der Fahrt etwas (flackernd). Also, meistens nicht.


    Mit Hilfe der Dokumente aus der Datenbank habe ich nach der Ursache gesucht. Zu diesem Zweck habe ich den Stator und den Rotor (auch für weitere Inspektionen und für sauber machen) demontiert.
    Jetzt messe ich 4,4 Ohm zwischen den Kontaktringen, also 4,2 Ohm nach abziehen Eigenwiderstand.

    Laut dem sehr deutliche Hans-Günter´s Dokument, „Messungen an Lichtmaschine usw“, Seite 19, ist denn der Rotor defekt.


    Aber, kann dies die Ursache für das gelegentliche ein bisschen Brennen des LKL sein?


    Vielen Dank für Erklarung, frgr,


    Rob

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.171

    AW: LKL brennt ein bisschen (flackernd)...

    Hi,
    der Wert ist etwas über dem Schnitt, sollte aber noch funktionieren. Hast du die Möglichkeit, einen Ersatzrotor zu besorgen und einzusetzen?

    Hans
    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.388

    AW: LKL brennt ein bisschen (flackernd)...

    Nein, es sei denn, der Rotor hat einen Wackelkontakt, der während der Drehung auftritt. Ein mieser Fehler, der messtechnisch schwer zu erfassen ist.
    Du müsstest das schwarze Kabel vom Rotor abziehen und den Steckkontakt der entsprechenden Kohle mit einem Ohmmeter verbinden, am besten analog (also mit Zeiger) um Änderungen des Wertes sofort erkennen zu können. Den anderen Anschluss des Ohmmeters an Masse. Dann müsste man bei laufendem Motor den Fehler erkennen können.
    Ansonsten überprüfe mal alle Kabel (auch und vor allem die Massekabel) rund um die Diodenplatte, meistens liegt das Problem hier.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.171

    AW: LKL brennt ein bisschen (flackernd)...

    Nachtrag: Schau dir mal die Kunststoffführung der Kohlen im Stator an. Laufen die Kohlen noch gerade?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BMW_R100GS_2017-10-22_01.jpg 
Hits:	268 
Größe:	41,7 KB 
ID:	208750Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BMW_R100GS_2017-10-22_02.jpg 
Hits:	267 
Größe:	63,0 KB 
ID:	208751

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5
    Avatar von 4takter
    Registriert seit
    18.10.2007
    Ort
    Siegerland
    Beiträge
    118

    AW: LKL brennt ein bisschen (flackernd)...

    Moin

    Hatte den Fehler letzte Woche auch bei einer 100GS PD.
    Meist ein leichtes Glimmen manchmal ganz hell die LKL.
    Die Ursache war das rote Plus-Kabel an der Diodenplatte rechts
    was zum Anlasser geht.
    Der Stecker an der Diodenplatte war am Anschluss ausgeglüht
    und fast ab. Konnte man nicht sofort sehen weil da eine recht
    große Plastikkappe drüber war.
    Neues Kabel angefertigt und alles wieder OK

    Gruß Hartmut
    Kultur ist wenn der Boxer schön rund läuft.

  6. #6
    Avatar von Airline-Tom
    Registriert seit
    06.01.2014
    Ort
    Dortmund
    Beiträge
    325

    AW: LKL brennt ein bisschen (flackernd)...

    Hallo,

    bei meiner 100GS war es genau das gleiche LKL-Flackern und letztlich doch die Diodenplatte selbst.
    Hatte es aber (trotz Hans' Hilfe) nicht geschafft es durch Messungen zu prüfen. nach Austausch war alles OK.

    Gruß
    Tom

  7. #7
    Avatar von rob-apeldoorn
    Registriert seit
    07.07.2008
    Ort
    Apeldoorn, Niederlande
    Beiträge
    153

    AW: LKL brennt ein bisschen (flackernd)...

    Vielen Dank für alle Tips!

    Während der Messungen sah ich zufällig, dass ein Draht locker war. Für das Bild zog ich den Draht etwas weiter, aber es war immer noch gegen das Lot. Natürlich wieder gelotet.

    Bevor ich alles wieder montiere: Kann dieser lose Draht die Ursache für ein manchmal flackerndes LKL sein? So ist die Diodeplatte wahrscheinlich schon 42 Jahre alt, aber wenn es keine Fehler gibt, sehe ich nicht, die Platte zu ersetzen. Auf einem R60/7 leidet die Diodenplatte nicht viel, oder?

    Herzliche Grüße,
    Rob
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20180525_215302.jpg  

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.171

    AW: LKL brennt ein bisschen (flackernd)...

    ja, auf jeden Fall.

    Klasse, dass du da gefunden hast. Gratulation.

    Hans

    Nachtrag zur Diodenplatte: Wenn die schon so alt ist, leg dir mal bei Zeiten eine bei Seite.
    R 100 GS '92 Nur eine, aber meine.

  9. #9
    Avatar von rob-apeldoorn
    Registriert seit
    07.07.2008
    Ort
    Apeldoorn, Niederlande
    Beiträge
    153

    AW: LKL brennt ein bisschen (flackernd)...

    Mache ich Hans!

    Bis Bebra!

    Rob

  10. #10
    Bauknecht Avatar von Ton
    Registriert seit
    28.06.2010
    Ort
    NL 5685 Best
    Beiträge
    4.203

    AW: LKL brennt ein bisschen (flackernd)...

    Klasse Rob, dass Du in Eigenregie den Fehler gefunden hast .

    Letztes Jahr in Berlin war es bei mir auch so weit, die Batterie wurde nicht mehr geladen. Der freundliche Hofmeister Franco hat mir dann einen neuen Rotor in Berlin geholt und da wir doch dabei waren, haben wir* dann prophylaktisch auch eine neue Diodenplatte verbaut. Die alte war nach 38 Jahren noch nicht kaputt, aber auch nicht mehr jungfräulich .

    Grüße, Ton



    *
    wir heißt Franco, der war so schnell, dass ich gar nicht mehr helfen konnte .
    Grüße aus Brabant, das Bayern der Niederlande



    Bauknecht weiß, was Frauen wünschen ...

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier