Ergebnis 1 bis 4 von 4
  1. #1

    Kein Zündfunke an beiden Zylindern

    Kein Zündfunke an beiden Zylindern, springt nicht mehr an, die gute 60/5. Ging langsam los den einen Tag mit unrundem Lauf im mittleren Drehzahlbereich, wenige Fehlzündungen, dann am nächsten Tag zwar angesprungen, aber in Heimschiebedistanz erstorben. Batterie ist top, Motor dreht munter durch, Strom kommt an an den Zündspulen (grünes Kabel von Klemme 15 in der Lampe), Unterbrecher ist intakt (Strom von Zündspule kommt auch an), Kondensator habe ich gerade getauscht und gehofft, dass er es war. Die Idee dazu habe ich hier aus dem Forum.
    Trotzdem kein Zündfunke.
    Wo könnte ich weiter suchen? Auf Verdacht die Zündspulen austauschen? Gehen die kaputt und dann auch noch gemeinsam?
    Danke für Hinweise!

  2. #2
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.001

    AW: Kein Zündfunke an beiden Zylindern

    Mess mal die Spannungen an den Zündspulen, wenn der Kontakt geschlossen ist. Dann muss das grüne (evtl. grün-schwarze) Kabel 12 Volt haben, das schwarze Kabel an der anderen Zündspule muss 0 Volt haben und das Verbindungskabel zwischen den Spulen muss ca 6 Volt haben. Ist das so?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  3. #3
    Avatar von Bodensee-Rudi
    Registriert seit
    24.07.2011
    Ort
    FRIEDRICHSHAFEN
    Beiträge
    21

    AW: Kein Zündfunke an beiden Zylindern

    ich hatte mal ein Problem mit dem Verbindungskabel der Spulen, das war stark korrodiert.Trat das gleiche Phänomen auf.
    Gruß Rudi

  4. #4
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    16.621

    AW: Kein Zündfunke an beiden Zylindern

    Hallo,

    der Standardfehler ist, das Kabel vom Zündkontakt mit dem Gehäusedeckel auf den Räderkasten geklemmt.
    Ist der Zündfunke da wenn der Motordeckel ab ist?

    Gruß
    Walter

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •