Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25
  1. #1
    Avatar von BMW maniac
    Registriert seit
    01.12.2009
    Ort
    südlich Stuttgart
    Beiträge
    186

    Ein Wort an uns Wartungsschlamper :)

    Hier auch nochmal :))

    Vorwort.
    Es ist erschreckend, an was man sich gewöhnen kann und wie leidensfähig man ist

    Aber, der Reihe nach, versuche mal zu schildern, wie sich das bei mir entwickelt hat.
    Das folgende soll den Ein oder Anderen mal zur Wartung motivieren, unsere Trecker-Motoren benötigen Zuwendung

    Moped:
    Umbau '92er 1000er auf 1043er, 320er Nocke, Kallenbach Doppelzündung, zwei große Schnorchel, Plattenluftfilter, größere Hauptdüse, verstärkte Kupplung, ...

    Symptome:
    - Motor springt "gequält" an
    - Bordspannung bricht öfter mal ein -> Acewell bootet neu
    - Batterie ist scheinbar schnell leer
    - Nach ca. 5 km, Ladespannung i.O., springt unterwegs problemlos an (Batterie gut?)
    - Motor läuft nach Kaltstart 2-3h ganz ordentlich,
    - wenn richtig warm, dann sehr unruhig, Klingeln, erst ab 4000 U/min fahrbar
    - dreht dann (wenn warm) schlecht hoch, starkes Beschleunigungs-Klingeln (Klopfen?)

    Amateur-Diagnosen:
    - Hallgeber ist bestimmt defekt und verstellt nicht mehr richtig, ohjeohje ...
    - Kabelbruch am Lenkopf, deshalb keine Spannung am Acewell ohjeohje das wird aufwendig ...
    - Betterie is' bestimmt im Eimer, zum Wecsel muss der komplette Luftfilterkasten raus ...

    Alles nich so schlimm, erstmal weiter fahren :)

    Da der Motor ca. 0,5 l Öl auf 1000 km verbraucht auf Ölwechsel verzichtet ...

    Jetzt mit Erschrecken festgestellt, das der letzte Service (bei BMW) schon 15.000 km her ist.

    Ich bekenne: Schwerer Wartungsschlamper.

    Was ich immer wieder mal gemacht habe: Vergaser synchronisiert (weil schüttelt ja ...)

    In Mecklenburg auf dem Treffen dann mal ein Herz gefasst und Ventilspiel eingestellt.
    -> Auslass fast kein Spiel -> korrigiert -> Motor springt deutlich besser an!

    Klingelei bei warmen Motor nicht beeinfluust.

    Reiner macht Probefaht und ist entsetzt.
    Seine Dieagnose: Viel zu viel Früh-Zündung!

    Also denn:
    Zu Hause LimaDeckel runter, alles vorbereitet zum Zündung einstellen.

    Im Standgas abgebltzt: Nix zu erkennen., da muss ich noch üben, Eric dazugeholt alles sehr komisch.

    Sorgfätig durchgedreht und festgestellt, dass es nur eine OT Markierung und eine Früh-Markierung gibt,
    keine Spät-Markierung (oder nicht zu erkennen).

    Jetzt mein Verdacht:
    Die Fachleute bei BMW haben vermutlich (weil kein "spät" zu erkennen) die Zündung bei 3000 U/min auf früh eingestellt, da ich aber eine Doppelzündung mit reduziertem Stellbereich im Zündauslöser habe,
    war das vermutlich viel zu viel Früh-Zündung!

    Wir haben dann im Standgas die Zündung auf "einen Zahn nach OT" eingestellt.

    Probefahrt: ICH HAB EIN NEUES MOPED!

    Läuft sauber und ruhig, nimmt ordentlich Gas an und dreht hoch, Beschleunigung aus jeder Drehzal möglich!

    Nächste Ausfahrt: Bordspannung bricht zusammen, Motor aus, lässt sich nicht mehr starten.
    Nach 10 sek., Motor startet, als wenn nix wäre, danach wieder "Acewell booten" -> Abbruch, nach Hause!

    Diagnose:
    Acewell zeigt 12,8 Volt bei Motor aus -> Moped startet.
    Plötzlich: 10,5 Volt, dann wieder da, wieder weg -> Batterie endgültig im Eimer?

    Spannunng direkt an Batterie gemessen: 12,8 Volt, alles gut, hmm?
    Dann wieder Acewell 10,5 Volt, aber an Battrie i.O. Häääh?

    Verdacht Msssefehler, aber wo?

    Mal bei der Batterie anfangen, Massekabel ist mit dem bekannten Trennschalter ausgestattet.
    Geprüft: Korrodiert an den Schraubverbindungen, hat keinen ordentlichen Kontakt!

    Gereinigt, Zauberöl drauf, ordentlich zusammengeschraubt, Schrauben an Battrie-Polen nachgezogen.

    Test: ALLES i.O - läuft wie neu !!

    Am Moped ist nix defekt, musste nur mal gewartet werden ...

    Also, wie bestimmt schon von vielen angemahnt:

    - Elektrik in Ordnung bringen
    - Ventile einstellen
    - Zündung prüfen / einstellen
    - Vergaser synchronisieren

    In der Reihenfolge, dann funktioniert das auch!

    Ja, und einen Ölwechsel werde ich jetzt auch noch machen

    Viel Erfolg mit Euren Mopeten!

    Grüße
    Andreas
    Geändert von BMW maniac (23.05.2018 um 17:19 Uhr)
    Mir kann man alles verkaufen, Hauptsache es ist schwarz,
    hat zwei, drei oder vier Räder und ist von BMW

  2. #2

    Registriert seit
    30.12.2014
    Beiträge
    1.845

    AW: Ein Wort an uns Wartungsschlamper :)

    Zitat Zitat von BMW maniac Beitrag anzeigen
    ....

    Moped:
    Umbau '92er 1000er auf 1043er, 320er Nocke, Kallenbach Doppelzündung, zwei große Schnorchel, Plattenluftfilter, größere Hauptdüse, verstärkte Kupplung, ...

    ...
    Ich bekenne: Schwerer Wartungsschlamper.
    ....
    Die Fachleute bei BMW haben vermutlich (weil kein "spät" zu erkennen) die Zündung bei 3000 U/min auf früh eingestellt, da ich aber eine Doppelzündung mit reduziertem Stellbereich im Zündauslöser habe,
    war das vermutlich viel zu viel Früh-Zündung!
    ....
    Massekabel ist mit dem bekannten Trennschalter ausgestattet.
    Geprüft: Korrodiert an den Schraubverbindungen, hat keinen ordentlichen Kontakt!
    ....
    Am Moped ist nix defekt, musste nur mal gewartet werden ...
    ....
    Ja, und einen Ölwechsel werde ich jetzt auch noch machen

    Viel Erfolg mit Euren Mopeten!

    Grüße
    Andreas
    Hallo Andreas, gehässiger Tipp:

    Weniger „Spielkram“ ans Motorrad bauen spart Zeit für Wartungsarbeiten und erleichter diese auch noch (vor allem für eine Werkstatt, die nur „Original“ kann). Allerdings wird der Ölwechsel den Ölverbrauch kaum reduzieren und der hat einen Grund. Meist verschlissene Ventilführungen.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    14.723

    AW: Ein Wort an uns Wartungsschlamper :)

    Hallo Andreas,
    klasse geschrieben. Deckt sich mit meiner Erfahrung.

    Frage: Hast du herausbekommen, warum du so weit in Richtung OT drehen musstest?

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #4
    Avatar von BMW maniac
    Registriert seit
    01.12.2009
    Ort
    südlich Stuttgart
    Beiträge
    186

    AW: Ein Wort an uns Wartungsschlamper :)

    Hallo Hans,

    Danke für das Kompliment

    Hab jetzt gelernt, spät ist immer noch ein bisschen früh :)

    Bisschen unglücklich ausgedrückt, hab im Leerlauf dahin gestellt, wo die S-Markierung eigentlich sein sollte.

    Werde bei Gelegenheit mal mit viel Licht suchen.
    Schwungscheibe sieht eigentlich so aus, wie in Eurer Anleitung das ganz rechte Bild.

    Grüße
    Andreas
    Mir kann man alles verkaufen, Hauptsache es ist schwarz,
    hat zwei, drei oder vier Räder und ist von BMW

  5. #5
    Avatar von motoclub
    Registriert seit
    17.06.2011
    Ort
    Köln/ Bonn
    Beiträge
    2.265

    AW: Ein Wort an uns Wartungsschlamper :)

    Freu' Dich, daß der 2V so ein geduldiger Zeitgenosse ist. Empfindliche Motoren hätten bei null Auslassventilspiel und Zündung viel zu früh mindestens mal den Ventilteller in den Brennraum geschmissen.
    Grüße, Thomas

  6. #6
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.413

    AW: Ein Wort an uns Wartungsschlamper :)

    Eventuell wäre in der Überschrift das „uns“ durch „mich“ zu ersetzen.

    Danke.
    Geändert von Luggi (25.05.2018 um 10:06 Uhr)


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  7. #7
    Avatar von Slash7
    Registriert seit
    02.08.2012
    Ort
    Hannover/Oldenburg
    Beiträge
    1.116

    AW: Ein Wort an uns Wartungsschlamper :)

    Zitat Zitat von Luggi Beitrag anzeigen
    Eventuell wäre in der Überschrift das „uns“ durch „mich“ zu ersetzen.

    Danke.
    Durch "Dich", Luggi???

    Das hätte ich jetzt nicht erwartet von Mr. Blitzeblank

    Gruß
    jan
    -->If you wanne know what lies behind the horizon...you gotta go there!
    -->"We think too much and feel too little" (Charly Chaplin)

    Alltagskuh R60/7 1977 800ccm, Sonntagskuh R60/2 1968, Schnellfahrkuh R100/7T 1978

  8. #8
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.413

    AW: Ein Wort an uns Wartungsschlamper :)

    Zitat Zitat von Slash7 Beitrag anzeigen
    Durch "Dich", Luggi???

    Das hätte ich jetzt nicht erwartet von Mr. Blitzeblank

    Gruß
    jan
    Wenn ich mich gemeint hätte, hätte ich die Tüttelchen weggelassen....

    Ach ja,



    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  9. #9
    Avatar von BMW maniac
    Registriert seit
    01.12.2009
    Ort
    südlich Stuttgart
    Beiträge
    186

    AW: Ein Wort an uns Wartungsschlamper :)

    Das "uns" soll alle ansprechen, die sich angesprochen fühlen
    Mir kann man alles verkaufen, Hauptsache es ist schwarz,
    hat zwei, drei oder vier Räder und ist von BMW

  10. #10
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    Nähe Lausanne
    Beiträge
    2.241

    AW: Ein Wort an uns Wartungsschlamper :)

    Zitat Zitat von BMW maniac Beitrag anzeigen
    Das "uns" soll alle ansprechen, die sich angesprochen fühlen

    Gruss aus Lausanne!

    - Joerg

    --
    Meine Website | 1990er R80GS und K100LT | LED-Voltmeter, Acewell-Adapter und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier